"What's new?" : Uitbreidingen per build-nummer

Hier worden alle uitbreidingen in chronologische volgorde weergegeven

De belangrijkste punten :

 | Omschrijving | Module
december 2014 | Archief gesplitst |
november 2013 | Verhuurdagen |
 | Diploma's |
 | Machinstatus bij beurten-selectie | werkplaats
 | Bestellen vanuit order/beurt | Order/werkplaats
 | uitvoeradres onderhouds/ reparatie | werkplaats
 | (order)logboek uitgebreid |
 | Offerte-gegevens uitgebreid (nauwkeurigere prijsbepaling, gelijk aan factuur) |
oktober 2014 | Mail templates |
 | Werkplaatsofferten | werkplaats
 | Documenten mailen |
 | Meertaligheid |
 | Klantenselectie uitgebreid |
 | Orders eenvoudig gekoppeld aan bijbehorende onderhoudsbeurt |


inhuurbevestiging uitgebreid
         Next Topic

De gegevens die in te voeren zijn bij het maken van een inhuurbevestiging zijn niet alleen uitgebreid, ze worden nu ook allemaal opgeslagen in de database.

Handig als niet meteen duidelijk is wat er allemaal ingevoerd moet worden. Zie inhuurbevestiging.

Vergeet ook niet bij het mailen de standaard mail-teksten aan te maken. Dat scheelt enorm in tijd !


Standaard mail teksten koppelen aan rapporten

Het is mogelijk om standaard teksten te koppelen aan rapporten.

Met andere woorden : de algemene mail-tekst voor opdrachtbevestiging kan gekoppeld worden aan het rapport "Opdrachtbevestiging", maar ook aan "Opdrachtbevestiging_koop".

Ga hiervoor naar Gegevensbeheer -> teksten-> algemene teksten.

Klik op "Wijzigen", en selecteer in het vervolg-scherm onderaan het tabblad "Rapport lay-out koppeling" (groen)

Op dit tabblad is het mogelijk om de gekozen tekst aan iedere willekeurige layout te koppelen.

(!) Let wel, voor de facturen wordt aangerade om de instellingen bij de algemene instelleingen (tabblad 'mailen") te gebruiken.


IVS Archief

Het is mogelijk om de bestanden van het archief (zoals de facturen) in een afzonderlijke database op te slaan.

Hierdoor blijft de 'productie'-database kleiner, en sneller.

Neem contact op met de helpdesk indien u hiervan gebruik wilt maken.


Extra Verhuurdagen toevoegen aan huurperiode

Gelijk aan "uit-huur", is het nu ook mogelijk om "in-huur" dagen op tegeven per order.

Bijvoorbeeld : één zaterdag-ochtend op een langlopende huur-order.

Het is dan niet nodig om [za] aan te vinken. (Die zou dan immers ook voor de gehele huurperiode gelden.)

De huurdagen kunnen opgegeven worden bij de ordergegevens :

De relevante dagen worden in een lijst getoond, en kunnen aangevinkt worden :

Tevens kan ook het percentage van de huurdag aangepast worden. (bv een zaterdagochtend werken) :

Deze extra huurdagen worden apart vermeld op de factuur :


Cursus : layout per cursus
module Cursus

Per Cursus-soort is het mogelijk een apart layout voor de documenten te definiëren.

hiervoor wordt de "SUFFIX" gebruikt.

indien deze is ingevoerd, wordt deze aan de report-naam toegevoegd (net als vij meertaligheid/soort order etc) ,

Als de layout vervolgens bestaat wordt deze gebruikt.

Dus: Als bij de suffix "TUV" is opgegeven, en de layout cursus_offerte_TUV bestaat, dan wordt deze gebruikt.

als de layout cursus_Opdrachtbevestiging_TUV niet bestaat, wordt gewoon cursus_Opdrachtbevestiging gebruikt. (De suffix wordt dan genegeerd.)


Machinestatus bij Beurten-selectie
module Werkplaats

In het "beurtenoverzicht" is de machinestatus toegevoegd in de tabel, en is het ook mogelijk te filteren per status :


Bestellen vanuit order

Bestellen vanuit order / onderhoud

Het is nu mogelijk om direct vanuit een reparatie of een order een bestelling te plaatsen.

In het voorloopscherm worden alle verkoop-onderdelen getoond, met daarbij informatie over de voorraad en nog lopende bestellingen.

Ook is het mogelijk de onderdelen bij een nog openstaande bestelling bij te plaatsen.

Indien een besteling geleverd wordt, zal er een seintje gegeven worden dat de onderdelen voor de reparatie/order binnengekomen zijn.


uitvoeradres onderhoud / reparatie

Als bij uitvoeradres "op werk" wordt gekozen, worden de adresgegevens nu ook bewaard bij de onderhoudsbeurt/reparatie.

Dit adres blijft bewaard bij de onderhoudsbeurt, ook als het "huidige" werkadres is gewijzigd.


Legenda van status-kleuren in hoofdscherm

Bij het selecteren van een status in het klanten-filter scherm is de kleur per status weergegeven ter verduidelijking :


Machinewissel verduidelijkt

Bij het wisselen van machines wordt onderscheid gemaakt tussen lopende orders,

en orders die nog moeten plaatsvinden.

Zowel tekstueel : Leverdatum / Datum van wisseling

als functioneel (historie bijhouden niet relevant als de beginhuur nog moet plaatsvinden)


Diploma's

Toegevoegd: Het beheer van diploma's, certificaten, rijbewijzen etc.. voor uw eigen werknemers.

Maak eenvoudig inzichtelijk welke certificaten binnenkort verlopen.

lees meer...


Orderlogboek

Orderlogboek uitgebreid

Het Orderlog is niet meer noodzakelijkerwijs gebonden aan een order.

Hierdoor kan het logboek eenvoudig worden ingezet als algemene agenda.

Waar een melding aan gekoppeld wordt, is afhankelijk van de manier waarop het logboek wordt geopend.

lees meer...


Offerte-gegevens uitgebreid

Alle datakanalen van een factuur zijn nu ook te gebruiken voor offertes.

De huurperiode wordt dan gebaseerd op het gepland aantal dagen.

Als dat leeg is, dan wordt het type regel gebruikt.

(als bijvoorbeeld een 3 daagse prijs in ingevoerd, dan worrdt uitgegaan van 3 dagen huur voor de prijsbepaling)

Een goed startpunt kan zijn om de factuur-layout in zijn geheel op te slaan als "Offerte".


Offerte-veld: Gepland Netto totaal

In de rapport-editor is een nieuwe veld toegevoegd aan het datakanaal 'plLeveringsgegevens' : Gepland_N_Totaal.

In dit veld wordt het netto-totaal per artikelregel gegeven op basis van de geplande huurtermijn.


Standaard mail-teksten

De in IVS ingevoerd standaard teksten (gegevensbeheer) kunnen nu ook worden ingezet bij het maken van (standaard) mails.

Extra functionaliteit :

Gerbruik de volgende zogenaamd "placeholders" voor een nóg snellere werkwijze (hoofdlettergevoelig!).

Zie de lijst hieronder voor de mogelijk waarden.

Indien een PLACEHOLDER niet gevonden kan worden, of niet van toepassing is, dan wordt deze gewist.

(dus [ORDERNUMMER] wordt leeg indien er geen order is geselecteerd)

Mogelijke PLACEHOLDERS :

PLACEHOLDER | Waarde
[KLANT] | klantnaam
[WERK] | werknaam
[WERK_PLAATS] | plaatsnaam van werk
[ORDER_PROJECTLEIDER] |
[ORDER_BESTELLER] |
[ORDER_CONTACT1] |
[ORDER_CONTACT2] |
[ORDER_CONTACT3] |
[HOOFDARTIKEL] | De omschrijving van het eerste artikel van de order
[MACHINE] | Lijst van machine-regels (drive units)
[HOOFDARTIKEL_URL] | DE url van het eerste artikel van de levering
[MACHINE_URL] | De url van de eerste machine van de levering
[MAIL_NAAM] | De naam van de eerste geadresseerde in de mail-lijst
[ORDER_ORDERNUMMER] | Ordernummer
[ORDER_OFFERTENUMMER] | Offertenummer
[BEGINDATUM] | Eerste huurdag / Verkoopdag (voorbeeld: 01-09-2014)
[BEGINDATUM_LANG] | Eerste huurdag / Verkoopdag (voorbeeld : maandag 1 september)
[PLAN_EIND] | Verwacht einde huurperiode (voorbeeld 01-09-2014)
[PLAN_EIND_LANG] | Verwacht einde huurperiode (voorbeeld : maandag 1 september)


Mailen

Mailen vanuit Hoofdscherm

Naast het snel kunnen printen van diverse bonnen, is er nu ook de mogelijkheid om snel te mailen.

Op dit moment zijn dat de Offerte en de opdracht bevestiging.


Werkplaatsofferte

Werkplaats-Offerte.

Bij een onderhoudsbeurt/reparatie is een nieuwe functie toegevoegd : "Offerte" :

Met deze functie wordt er :

- Een nieuwe order aangemaakt
- Een nieuwe beurt aangemaakt
- Beide worden aan elkaar gekoppeld
- De Offertegegevens van de order worden geopend.

Doel :
Snel een offerte aanmaken die aan een machine gekoppeld is. Er kan een prijs bepaald worden, en de gebruikelijke documenten kunnen aangemaakt worden (Offerte, Opdrachtbevestiging etc..)
Op het moment dat de werkzaamheden akkoord zijn, kunnen deze eenvoudig worden overgenomen met de artikelmand .

Toegevoegd knoppen in Onderhoudsscherm :

- Nieuwe Offerte : Maakt zowel een nieuwe order als werkplaats


Documenten mailen


Meertaligheid

Meertalig Artikelbestand

Indien geactiveerd zijn er bij de artikelgegevens meertalige artikelomschrijvingen mogelijk :

In combinatie met Taalkode (Debiteurgegevens) wordt het eenvoudig om meertalige documententatie naar uw klanten te sturen.


Klantenselectie uitgebreid

menu Overzichten| Selecteren op klantenbestand

Nieuwe selectiecriteria :

  • Status
  • Mail
  • De mogelijkheid om een rubriek uit te sluiten (NOT). (bv: iedereen behalve de schilders...)


Orders eenvoudig gekoppeld aan beurt

Vanuit de ordergegevens via het menu in één keer naar de bijbehorende onderhoudsbeurt springen :


Hoofdschermen

IVS start op met één van de onderstaande "Hoofdschermen", van links naar rechts (*) :

  • Klassiek ( orderadministratie )
  • Selectie ( orderadministratie )
  • Planning ( steigerbouw-module )
  • Planning ( orderadministratie , planbord machines)
  • Onderhoud ( Werkplaatsmodule )
  • Beurten ( Werkplaatsmodule )
  • Selectie(machine)( orderadministratie )
  • Afgemeld ( Web-module )
  • Planning ( Orderadministratie )
  • Transporten ( Transportmodule )
  • Ritten ( Transportmodule )
  • Garmin ( GPS-module )
  • Cursusplanning (Cursus-module)

(*) Welke knoppen zichtbaar zijn is afhankelijk van welke modules geactiveerd zijn.

Op ieder van deze schermen zijn, indien mogelijk, de overige knoppen van toepassing :

Klik hier om de ordergegevens te openen

Klik op een knop om naar het desbetreffende Help-onderwerp te springen.


Hoofdscherm "Klassiek"

Het eerste "hoofdscherm", wordt het "klassieke hoofdscherm" genoemd, omdat vanaf de eerste versie van IVS beschikbaar is, en lange tijd ook het enige hoofdscherm is geweest.

Het scherm is grofweg in 3 grote delen opgedeeld :

- links de lijst van debiteuren (in het voorbeeld hieronder blauw). al dan niet gefilterd op naam en/of status en gesorteerd op een willekeurige kolom

- rechtsboven de werken/projecten van de geselecteerde debiteur

- rechtsonder de orders van het geselecteerde project/werk.

Deze scheidslijn tussen deze secties kunt u met de muis verslepen, zodat u een voor u prettige indeling kunt maken.

De actieve sectie heeft steeds een lichtblauwe achtergrond.

Lijst van debiteurenDe werken/projecten van de geselecteerde debiteurDe orders van het geselecteerde project (Dakkapel Wilhelminastraat).

Een hoofdmenu bovenaan het scherm waarmee u alle functies van het programma kunt oproepen

De linker sectie toont een lijst met alle klanten. De belangrijkste gegeven, zoals debiteurnummer en naam zijn direct zichtbaar. Eventueel kunt u naar rechts scrollen om ook de overige velden te kunnen zien. De breedtes van de kolommen kunt u naar eigen smaak aanpassen.

U kunt eenvoudig zoeken in deze lijst door één of meer letters of cijfers in te geven. Indien u cijfers ingeeft zoekt het programma op debiteurnummer. Geeft u letters in dan wordt gezocht op naam.

Onderaan de klantenlijst ziet u een z.g. navigator. Deze bevat buttons om eenvoudig door de klantenlijst te scrollen. Verder ziet u een plus-knop om nieuwe klanten toe te voegen, een min-knop om een klant te verwijderen en een ververs-knop om als u met meerdere personen in IVS werkt, de klantenlijst te laten verversen, zodat door uw collega's nieuw ingebrachte klanten ook bij u zichtbaar worden. Zie verder het helpscherm algemene werking .

De sectie rechtsboven toont een lijst van werken van de aan de linkerkant geselecteerde klant. Ook voor deze sectie geldt dat u de kolomindeling naar eigen smaak kunt aanpassen. Zie verder het helpscherm algemene werking .

De sectie rechtsonder toont een lijst van orders van de aan de linkerkant geselecteerde klant en het geselecteerde werk. Ook voor deze sectie geldt dat u de kolomindeling naar eigen smaak kunt aanpassen. Bovendeze sectie ziet u nog een checkbox. Hier kunt u aanvinken of u in de lijst met orders, de artikelen wilt zien met alleen de eerste regel van de omschrijving, of indien de omschrijving meerregelig is, de complete omschrijving.

Verder wordt er visueel aangeduid of een order

-in offerte-stadium is (orders in offerte, nog geen leveringgegevens) => Ordernummer is roze

-verwachtte einde huur is ingevuld => 'tot' wordt schuin weergegeven

-eindde huur is ingevuld => 'tot' wordt normaal weergegeven

Zie verder het helpscherm algemene werking .


Zoeken

Zoeken op

  • Klant
  • werk
  • order
  • artikelen


Werk zoeken

Gebruik * voor zoeken op gedeeltelijk waarden.

Zo zal de onderstaande zoekopdracht alle werken geven in plaatsen beginnend met Noord, en met "straat" in de straatnaam :


Hoofdscherm "Selectie"

Vanuit dit scherm kunt u snel een vooraf bepaald selectie maken van de aanwezige orders.

Selecteer een bepaalde selectie uit de lijst, of klik op "verversen".

In bovenstaand voorbeeld is een lijst van openstaande orders opgevraagd. Sorteren is op iedere kolom mogelijk.

Veel voorkomende functies kunnen direct vanuit deze lijst uitgevoerd worden, zoals :

  • machine indelen
  • afmelden
  • einde huur
  • retour boeken


Hoofdscherm Planning Steigerbouw
module Steigerplanning

Met de steigerbouw planning, is het mogelijk om de steigerbouw-ploegen visueel in te delen.

Uit de lijst van werkzaamheden, kan een

Hier ziet u een lijst van montage/demontage per datum. De gegevens komen rechtstreeks uit de leveringsgegevens. Werkzaamheden waarvan nog neit duidelijk ois wanneer deze uitgevoerd moeten worden, kunnen eenvoudig op een datum ver in de toekomst gezet worden, zodat deze altijd onderaan de lijst zichtbaar zijn. Rood zijn de demontage regels. Groen zijn montage regels. Geel zijn reserveringen, en oranje tekstblokken kunnen aan een offerte gekoippeld wordern.


Hoofdscherm Planning Machines (planbord)

Hieronder een voorbeeld van een planbord in IVS :

Planborden zijn in grote mate configureerbaar, maar zijn grofweg in 2 soorten onder te verdelen :

- Planborden van individuele machines (het meest gebruikt. toont per order/machine een regel)

- Planbord van MachineTypes (handig voor planning: het aantel verhuurd wordt per type per dag getotaliseerd. Zie hieronder)

Hierboven een voorbeeld van het meest gebruikte. Klik hierboven op het voorbeeld voor extra uitleg.


Hoofdscherm Beurten

In het hoofdscherm "Beurten" staan de verrichtte werkplaats-werkzaamheden centraal.

Er kan gefilterd worden op periode,monteur,statussen etc...

Voor een snel overicht van de werkzaamheden die vandaag open staan zet de knop "Vandaag Openstaand" de filter op :

- "Openstaande"(niet gereedgemeld, nog niet vergrendeld),

- "Vandaag" (periode staat op vandaag)

- Order aanwezig ": niet van toepassing


Hoofdscherm Selectie (machine)

Dit selectie scherm heeft als uitgangspunt de Machines.

Het enige criterium is dat bij de artikelgegevens het vinkje [x] Machineselectie aangevinkt moet zijn :

Vervolgens zijn deze machines in één lijst te zien, met per machine zowel de verhuur als de werkplaatshistorie in beeld :


Hoofdscherm Afgemeld
module : WEB-module

Hier staan alle orders die via de website zijn afgemeld.

Vanuit deze lijst is het eenvoudig om de afmelding te bevestigen/verwerken in IVS door op de knop "Afmelding verwerken" te klikken.


Hoofdscherm Planning Transport

De transportplanning is standaard aanwezig in IVS,en maakt het eenvoudig om rittenlijsten voor chauffeurs samen te stellen.

Per wagen kunnen orders toegevoegd worden, en op basis daarvan kunnen rittenlijsten afgedrukt worden.

In dit voorbeeld staan 2 wagens (Bakwagen en Trailer), welke zijn ingevoerd in de tabel "Gegevensbeheer|Verzendwijzen".

Daar wordt per wagen aangegeven of deze zichtbaar moet zijn in deze planning.

Linksonder staan de orders waarvan de leverdatum relevant is. Rechtsonder staan de orders waarvan de afmelddatum relevant is.

De orders kunnen eenvoudig naar de juiste wagen "gesleept" worden door de ctrl-toets ingedrukt te houden.


Hoofdscherm Garmin


Cursusplanning


Agenda

In de agenda kunt u acties, werkzaamheden, afspraken e.d. vastleggen. Op basis van de datum die u daarbij ingeeft krijgt u een of meer dagen van te voren bij het op starten van het programma een waarschuwing. De werking spreekt verder voor zich zelf.


Helpdesk

Indien u problemen ondervindt met het programma of vragen heeft over de werking kunt u contact opnemen met:

Automatiseringsbureau Janson B.V.

Herenweg 126

2211 VA Noordwijkerhout

Telefoon: 0252-340275

Fax: 0252-340273

E-mail: Jan.Janson@inter.NL.net

of

Dirk Janssens

Wilhelminastraat 6

2201 KC Noordwijk

telefoon : 071-3649089

email : dirk@verhuursysteem.nl


Offerte/Dossier/Leverings/Ordernummer

Het order-programma werkt in principe met twee (*) unieke nummers per order. Omdat er nog al eens een misverstand is over wat welk nummer inhoudt, hier een korte uitleg.

Aan iedere nieuwe order die u inbrengt wordt automatisch een uniek volgnummer toegekent. Dit is niet persé het ordernummer omdat u het programma ook kunt gebruiken om offertes te maken. In dat geval wilt u zeer waarschijnlijk een onderscheidt tussen offertes en daadwerkelijke orders.

Om hier in te voorzien hanteert het programma dus twee verschillende volgnummers.

Het eerste volgnummer (meestal dossiernummer of offertenummer genoemd) wordt automatisch toegekent als u een nieuwe order c.q. offerte toevoegt. De aanduiding en opmaak van dit nummer is door uw leverancier ingesteld. Neem contact met de helpdesk op indien u dit gewijzigd wilt hebben.

De "teller" van dit nummer vindt u bij algemene instellingen op tabblad algemeen .

Het tweede volgnummer (meestal ordernummer of leveringsnummer genoemd) wordt automatisch toegekent als u een order c.q. offerte daadwerkelijk gaat uitleveren. De aanduiding en opmaak van dit nummer is door uw leverancier ingesteld. Neem contact met de helpdesk op indien u dit gewijzigd wilt hebben. De "teller" van dit nummer vindt u bij algemene instellingen op tabblad algemeen .

(*) NB : Het is ook mogelijk om met 1 nummer te werken. Neem hiervoor contact op met de helpdesk .


Koppeling met Exact

Het programma is er volledig op ingericht samen te werken met het boekhoudprogramma van Exact.

Zo kunt u de debiteuren in IVS ingeven en vervolgens exporteren naar Exact. Ook is het gebruikelijk om IVS z.g. faktuurregels te laten aanmaken en deze te importeren in Exact. Het afdrukken en het gehele verdere traject van fakturering en debiteurenbewaking geschiedt dan verder in Exact. Voor instellingen omtrent deze koppeling zie algemene instellingen - tabblad koppeling Exact .

Informeer bij de Helpdesk naar de mogelijkheden om te koppelen met een ander soort boekhoudprogramma.

Wilt u geen koppeling of is een koppeling niet mogelijk, dan kunt u alle fakturen direct vanuit IVS laten aanmaken. Er wordt dan tijdens het faktureren een verkoopboek en journaal aangemaakt. Dit zijn dan uitstekende hulpmogelijkheden de omzetten e.d. alsnog in uw financiele -administratie te verwerken. Voor enkele overige boekhoudpaketten is hiervoor een koppeling gerealiseerd.


Typen orderregels

Het programma kent 15 soorten offerte- c.q. leveringsregels:

Dagprijs

Fakturatie op basis van een dagprijs.

2 Daagse prijs

Fakturatie op basis van een prijs per twee dagen.

3 Daagse prijs

Fakturatie op basis van een prijs per drie dagen.

4 Daagse prijs

Fakturatie op basis van een prijs per vier dagen.

Weekprijs

Fakturatie op basis van een weekprijs. Deze prijs wordt gedeeld door vijf ( zie algemene instellingen - tabblad geavanceerd ) en vermenigvuldigd met aantal dagen in verhuur.

Maandprijs

Fakturatie op basis van een maandprijs. Deze prijs wordt gedeeld door twintig ( zie algemene instellingen - tabblad geavanceerd ) en vermenigvuldigd met aantal dagen in verhuur.

Verkoop

Wordt eenmalig als "verkoop" gefaktureerd.

Montage

Wordt eenmalig als "montage" gefaktureerd.

Demontage

Wordt eenmalig als "demontage" gefaktureerd.

Transport

Wordt eenmalig als "transport" gefaktureerd.

Reparatie

Wordt eenmalig als "reparatie" gefaktureerd.

Brandstof

Wordt eenmalig als "brandstof" gefaktureerd. Deze regel wordt automatisch toegevoegd als bij artikelgegevens brandstof is geselecteerden bij algemene instellingen - tabblad geavanceerd 'werken met brandstof' is aangevinkt.

Manco

Wordt vermeldt op een manco/schadeformulier en wordt gefaktureerd na afloop van "reactie"-periode, als ingesteld bij algemene instellingen - tabblad fakturering .

Schade

Wordt vermeldt op een manco/schadeformulier en wordt gefaktureerd na afloop van "reactie"-periode, als ingesteld bij algemene instellingen - tabblad fakturering .

Credit

Op aparte faktuur wordt deze regel gecrediteerd.


Modules


Orderadministratie


Werkplaatsmodule


Steigerplannind module

Steigerplanning module


WEB-module

Met de WEB-module is het mogelijk om uw klanten zelf orders af te melden via een web-site.

de website wordt in uw huisstijl aangeleverd.

De afmelding wordt via email én rechtstreeks in IVS gemeld.

Zo worden afmeldingen niet meer vergeten, en zijn deze meteen voor iedereen inzichtelijk.

Vanuit IVS wordt aangegeven welke debiteuren, en met welke inlog-gegevens de debiteur kan inloggen.

Een voorbeeld van hoe de site er uit zou kunnen zien :

De afmelding kan er alsvolgt uitzien :

In IVS worden de afmeldingen in het hoofdscherm " Afgemeld " weergegeven :

Tegelijkertijd wordt er een mail naar de planning, én naar de debiteur gestuurd :


Transportmodule

De transportmoduole gaat er van uit dat de chauffeurs in de vrachtwagens uitgerust zijn met een laptop,

waarmee ingelogd kan worden op de server.

De chauffeurs kunnen met deze module informatie over de opgehaalde machines/materialen doorgeven aan de planning.

Neem contact met Janson BV indien u hier meer over wilt weten.


GPS-module

De GPS module werkt momenteel samen met de software van http://www.t3-platform.net/index.html

De koppeling met IVS bestaat uit :

1) Communicatie met chauffeurs
Opdrachten (orders, adresgegevens, taak) vanuit IVS rechtstreeks in de Garmin 'schieten'.

Met één druk op de knop wordt een transport-opdracht, compleet met route informatie, doorgegeven aan de chauffeur.

Selecteer een transport in de transport-planning en kies vervolgens "Taak versturen".

De chauffeur kan deze al of niet bevestigen.

2) De locatie van de vrachtwagens weergeven op de kaart van Nederland, tesamen met alle relevant orders (op te halen/ af te leveren machines).


Adresboek

icoon :

In het adresboek kunt u alle personen, realties en /of adressen invoeren die relevant zijn voor uw bedrijf.

Dat kunnen contactpersonen zijn van debiteuren, maar ook de onderhoudsmonteur van uw koffie-apparaat.

In het adresboek kunt u ook los-en laad-adressen invoeren.

Het adresboek-beheer ziet er alsvolgt uit :

  1. Bepaal hier of alle contacten, dan wel alleen de contacten van de debiteur zichtbaar moeten zijn
  2. oude /verouderden contacten kunnen niet verwijderd worden, maar wel verborgen (i.v.m. order-historie)
  3. Omdat ook laad/leveradressen kunnen worden ingevoerd, is het vaak handig om deze niet tegelijk weer te geven.

Klik op wijzigen/toevoegen voor het invoeren/wijzigen van een contact/adres ( Adresboekgegevens )

Personen zijn te koppelen aan debiteuren "werkzaam bij" , waarna deze geslecteerd kunnen worden als "besteller", "projectleider", "contactpersson" ettc...

Indien u contactpersonen/projectleiders bij een debiteur toevoegd, vindt deze koppeling automatisch plaats.

Bij de klantgegevens staan alle Contacten die gekoppeld zijn aan deze debiteur :

Bij de Werkgegevens kan voor Projectleider, Besteller en contacten uit deze lijst worden geselecteerd :

Ditzelfde kan ook op orderniveau verfijnd worden :


Adresboekgegevens

Per contact / adres kunnen de volgende gegevens worden bijgehouden :

De meeste gegevens spreken voor zich.

Bijzonderheden :

  1. het invullen van "Functie" vereenvoudigd de keuze tijdens het selecteren van de persoon bij een werk/order (besteller ? Projectleider ? )
    Vink [x] verbergen aan als het verouderde gegevens betreft. De naam komt dan standaard niet naar voren in de keuzelijsten
  2. Een persoon kan bij meerdere klanten werkzaam zijn. Met deze knoppen kan dat beheerd worden.
  3. Een lijst van projecten waar dit contact is ingedeeld. Deze lijst wordt automatisch gegenereerd, en is niet te wijzigen.
  4. Deel contacten in op rubrieken. Dit is vooralsnog puur informatief. (seleceter/groeperen/filteren hierop is nog niet mogelijk)


Ordergegevens

Openstaande orders

Op het tabblad ordergegevens kunt u alle voor de order relevante informatie ingeven en op ieder moment inzien en corrigeren. Hieronder wordt van alle items hun functie/werking besproken. Daaronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Dossiernummer

Zodra u een nieuwe order aanmaakt wordt automatisch een uniek dossiernummer toegekend. De 'teller' vindt u bij algemene instellingen .

Ordernummer

Zodra u een order daadwerkelijk gaat leveren wordt automatisch een uniek ordernummer toegekend. De 'teller' vindt u bij algemene instellingen .

Opdrachtdatum

Hier geeft u de datum waarop de order in opdracht wordt genomen of, in het geval van een offerte, de datum waarop de offerte wordt uitgebracht.

Opdrachtnummer klant

Hier kunt u het opdrachtnummer van de klant ingeven, zodat het later op bijv de afleverbon wordt afgedrukt.

Soort order

Bij het aanmaken van een nieuwe order wordt het soort order automatisch gezet op hetgeen gekozen is bij algemene instellingen . Zolang nog geen artikelen in de order zijn ingegeven kunt u dit nog wijzigen. U kunt kiezen uit verhuur en verkoop.

Het programma kan ingesteld zijn op het werken met een 'orderstatus'. Deze kan gebruikt worden ivm nog nader te bepaln overzichten.

Neem contact op met de helpdesk als u denkt hier gebruik van te willen maken.

Besteld door

Hier kunt u de naam ingeven van de persoon die de order bij u heeft besteld.

Behandeld door

Selecteer hier wie binnen uw bedrijf de order heeft geregistreerd. De bijbehorende tabel kunt uw wijzigen onder het menu ' Gegevensbeheer-Behandelaars '.

Verzendwijze

Selecteer hier op welke wijze de order is/wordt verzonden. Meestal selecteerd u hier de vrachtwagen die de order aflevert. De bijbehorende tabel kunt uw wijzigen onder het menu ' Gegevensbeheer-Verzendwijzen '.

Begin huurperiode

Geef hier de datum in waarop de order daadwerkelijk in de verhuur gaat. Deze datum kan dus afwijken van de feitelijke leverdatum (zie tabblad Leveringsgegevens ). Bij een verkooporder geeft u hier de verkoopdatum in.

Verwachte einde huur

(Alleen bij verhuurorder). Hier kunt u de datum ingeven waarop u verwacht dat de huur beeindigd wordt. Achter de ingegeven datum verschijnt het berekende aantal dagen dat de order dan in verhuur zal zijn.

Einde huurperiode

Hier kunt u de datum ingeven waarop de order 'uit huur' gaat. Zolang de order in verhuur is, is deze datum leeg.

Aantal dagen in huur

Hier staat het door het programma berekend aantal werkdagen dat de order in de verhuur is. Dit niet te wijzigen.

Chauffeur heen

Selecteer hier welke chauffeur de order zal afleveren/heeft afgeleverd. De bijbehorende tabel kunt uw wijzigen onder het menu ' Gegevensbeheer-Chauffeurs '.

Chauffeur terug

Selecteer hier welke chauffeur de order retour zal halen/heeft gehaald. De bijbehorende tabel kunt uw wijzigen onder het menu ' Gegevensbeheer-Chauffeurs '.

Leveringsdatum / tijd

Geef hier de leveringsdatum en eventueel tijd waarop de order moet worden afgeleverd. Dit verschijnt dan als informatie voor de chauffeur op de afleverbon. Let op! Ook in het tabblad met leveringsgegevens kunt u per artikel een leveringsdatum ingeven. Deze datums zijn met name van belang i.v.m. voorraadbeheer, deelleveringen en retourboekingen. Zij worden niet op de afleverbon afgedrukt.

Faktureren

Indien aangevinkt wordt de order meegenomen in de faktureringsronde. Default wordt dit dan ook aangevinkt. let op! als faktureren dus niet is aangevinkt wordt de order niet gefaktureerd. In het menu 'Overzichten' kunt u een controlelijst aanmaken van alle orders die op niet faktureren staan . Ook is het mogeljk met 1 druk op de knop alle orders op 'faktureren' te zetten. Zie het menu 'extra' in het hoofdscherm.

Gefaktureerd t/m

Zodra van een order een faktuur wordt aangemaakt verschijnt hier de datum tot wanneer is gefaktureerd. Bij een verkooporder is dit de faktuurdatum. In principe kunt u deze datum niet wijzigen. In bijzondere gevallen zult u dit toch willen wijzigen (bijvoorbeeld als u een faktuur wilt terugdraaien). U kunt deze datum wijzigen door op het item Ctrl-Insert in te toetsen.

Dagen gefaktureerd

Nadat een order is gefaktureerd wordt hier het aantal gefaktureerde werkdagen berekend en getoont. Voor wijzigen zie beschrijving gefaktureerd t/m.

Faktureringstermijn

(Geldt alleen bij verhuurorders) Bij het aanmaken van een nieuwe order en het na het ingeven van de te leveren artikelen wordt hier de standaard faktureringstermijn van het eerste artikel ingevuld. Eventueel kunt u dit nog wijzigen. De faktureringstermijn is het aantal werkdagen wat mag verstrijken alvorens een voorschotfaktuur wordt aangemaakt. Zolang de waarde op 0 staat wordt de termijn van het eerste artikel gebruikt.

% Klantkorting

Bij het aanmaken van een nieuwe order wordt dit veld gevuld met het eventueel bij de klantgegevens ingegeven kortingspercentage. Eventueel kunt u dit per order wijzigen. Bij algemene instellingen tabblad Financieel algemeen kunt u aangeven hoe deze korting moet worden toegepast.

BTW-kode

Hier kunt u de BTW-kode selecteren die voor de voorliggende order moet gelden. Bij een nieuwe order wordt hier automatisch de standaard BTW-kode die bij de klant is geselecteerd. De tabel BTW-kodes kunt uw wijzigen onder het menu 'Gegevensbeheer'.

Valuta

Hier kunt u de Valuta selecteren die voor de voorliggende order moet gelden. Bij een nieuwe order wordt hier automatisch de standaard valuta van de klant geselecteerd. Bij algemene instellingen tabblad Valuta instellingen kunt u aanvinken welke Valuta beschikbaar moeten zijn.

Staffelkorting blokkeren

Indien bij algemene instellingen tabblad Financieel algemeen is aangevinkt dat uw werkt met staffelkortingen, kunt u u hier eventueel voor deze order aanvinken dat de staffelkorting niet moet worden toegepast. De tabel staffelkortingen kunt uw wijzigen onder het menu 'Gegevensbeheer'.

% Verzekering

Hier kunt u het percentage vergoeding voor verzekeringspremie ingeven. De standaard waarde wordt overgenomen uit algemene instellingen tabblad Financieel algemeen . De premie wordt berekend over de netto huurprijs en is per order in te stellen.

% Storing (indien geactiveerd)

Hier kunt u het percentage vergoeding voor storingen ingeven. De standaard waarde wordt overgenomen uit algemene instellingen tabblad Financieel algemeen . De premie wordt berekend over de netto huurprijs en is per order in te stellen.

% Credit faktuur

Is alleen zichtbaar indien deze keuze is aangevinkt bij algemene instellingen - tabblad fakturering . Hier kunt u een percentage ingeven, op basis waarvan voor iedere faktuur direct een creditfaktuur wordt aangemaakt voor het berekende bedrag.

Algemene opmerkingen

Per order heeft u de mogelijkheid opmerkingen en/of aandachtspunten te noteren.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Afsluiten

Met deze knop sluit u de order af en keert u terug naar het hoofdscherm. Indien het de ingave van een nieuwe order betreft, vraagt het programma eerst of u de nieuwe order wilt bewaren. Reeds bestaande orders worden automatisch bewaart.

Bewaren

Deze knop forceert de opslag van de gegevens. Alle op de order aangebrachte wijzigingen worden bewaart en zijn niet meer te annuleren (zie hierna).

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie hierboven) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Afdrukken

Deze knop laat een afdrukmenu verschijnen waarna u kunt selecteren welk formulier of faktuur u wilt afdrukken. Afhankelijk van wat u bij Algemene instellingen tabblad Algemeen heeft aangevinkt, zult u eerst een voorbeeld van de afdruk op het scherm zien.

Mailen

Deze knop laat een popup-menu verschijnen waarna u kunt selecteren welk formulier u wilt verzenden per e-mail. Deze knop is alleen zichtbaar als u bij Algemene instellingen tabblad e-mail/fax de juiste instellingen heeft ingebracht.

Uit huur

Deze knop roep het scherm 'Toewijzen uit huur perioden' op. Hier kunt u de voorliggende order tijdelijk geheel of gedeeltelijk uit huur nemen. Bijvoorbeeld bij vakanties of langdurige reparaties. Indien u een order uit huur neemt wordt dit vermeldt op de faktuur.

Help

Geeft dit helpscherm


Offertegegevens

Op het tabblad offertegegevens kunt u alle te offreren artikelen ingeven en op ieder moment inzien en corrigeren. De artikelen worden ingebracht in de vorm van een tabel. Hieronder wordt van alle kolommen de functie/werking besproken.

Onderaan het scherm ziet u een sectie waar alle totaalbedragen per categorie worden getoont. Zodra u bedragen ingeeft og wijzigt zullen deze totaalbedragen worden bijgewerkt. U kunt ook besluiten de totale order te offreren op basis van een overeengekomen huur/week of een overeengekomen verkoopprijs.

Daarna wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

1e kolom (geen titel)

Deze kolom kan twee waarden hebben, leeg of de letter P. Door op het veld te dubbelklikken kunt u de waarde wijzigen. Deze waarde bepaalt of een artikel wel of niet op offerte en opdrachtbevestiging wordt vermeldt.

Artikel

Omschrijving van het artikel. Door op de artikelomschrijving te dubbelklikken of een enter te geven kunt u de omschrijving wijzigen. Wij adviseren u geen al te lange omschrijvingen te gebruiken. Dit zal op de diverse schermen,formulieren en fakturen tot onduidelijkheid leiden. Per artikel kunt u aangeven of de omschrijving mag worden gewijzigd ( zie artikelgegevens ).

Vp (voorraadplaats)

Deze kolom is alleen zichtbaar indien u bij algemene instellingen - tabblad geavanceerd heeft aangevinkt dat u met verschillende voorraadplaatsen wilt werken.

In deze kolom selecteerd u van welke voorraadplaats de levering moet worden afgeboekt (bij retour of creditering: bijgeboekt).

Voorr. (voorraad)

Het aantal artikelen wat momenteel op voorraad is. De voorraad kunt u ingeven/muteren met de functie voorraad onder menu gegevensbeheer .

Aantal

Het aantal te leveren artikelen. Als er sprake is van een artikel met (sub)componenten zal het aantal (sub)componenten automatisch worden aangepast aan het aantal te leveren artikelen.

Leveringsdatum

De datum waarop het artikel geleverd gaat worden

Soort orderregel

Hier kunt u de soort orderregel selecteren. Bij toevoegen van een artikel wordt automatisch de bij dat artikel horende soort geselecteerd ( zie artikelgegevens ). Als u de soort orderregel wijzigt wordt de daarvan afhankelijke (verhuur)prijs uit het artikelenbestand overgenomen.

Bruto prijs

De brutoprijs zoals die in onder gegevensbeheer - artikelgegevens - artikelprijzen is ingegeven.

Bruto totaal

De brutoprijs maal het aantal te leveren artikelen

Korting

Deze kolom is alleen zichtbaar als bij algemene instellingen, tabblad financieel algemeen de rubriek artikelkorting is aangevinkt. Hier kunt u eventueel een percentage korting ingeven dat u wilt geven op het artikel. De nettoprijzen worden automatisch aangepast.

Netto prijs

De brutoprijs minus eventuele korting levert de nettoprijs. U kunt deze prijs handmatig aanpassen aan een eventuele prijsafspraak.

Netto totaal

De nettoprijs maal het aantal te leveren artikelen

Inhuur / Inkoop

Bij verhuurregels kunt u, indien het artikel bij een derde wordt ingehuurd, hier de eventuele inhuur-prijs ingeven. Bij een verkoop-regel kunt u de eventuele inkoopprijs ingeven. Met deze prijzen wordt gecalculeerd bij de diverse kosten-baten analyses .

Inhuur totaal / Inkoop totaal

De inhuur/inkoopprijs maal het aantal te leveren artikelen.

Knop totaalprijs

U kunt wellicht met de klant overeenkomen de gehele order te faktureren tegen een vaste totale huur c.q. verkoopprijs. Die prijs kunt u hier ingeven. Zie voor een verdere uitleg het helpscherm van afgesproken prijs per week of afgesproken totaalprijs .

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Afsluiten

Met deze knop sluit u de order af en keert u terug naar het hoofdscherm. Indien het de ingave van een nieuwe order betreft, vraagt het programma eerst of u de nieuwe order wilt bewaren. Reeds bestaande orders worden automatisch bewaart.

Bewaren

Deze knop forceert de opslag van de gegevens. Alle op de order aangebrachte wijzigingen worden bewaart en zijn niet meer te annuleren (zie hierna).

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie hierboven) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Afdrukken

Deze knop laat een afdrukmenu verschijnen waarna u kunt selecteren welk formulier of faktuur u wilt afdrukken. Afhankelijk van wat u bij Algemene instellingen tabblad Algemeen heeft aangevinkt, zult u eerst een voorbeeld van de afdruk op het scherm zien.

Pijl omhoog

Hiermee kunt u de geselecteerde regel een positie hoger plaatsen. De volgorde op het scherm is tevens de volgorde op formulieren en fakturen.

Pijl omlaag

Hiermee kunt u de geselecteerde regel een positie lager plaatsen. De volgorde op het scherm is tevens de volgorde op formulieren en fakturen.

Toevoegen

Met deze knop wordt het scherm om een artikel te selecteren en toe te voegen aan de levering geopend.

Component

Met deze knop kunt u een component toevoegen aan een reeks componenten van een samengesteld artikel. Het scherm om een component te selecteren en toe te voegen word geopend.

Verwijderen

Hiermee kunt u het geselecteerde artikel of component wissen. Indien u een samengesteld artikel verwijdert, worden ook alle componenten daarvan verwijdert.

Machines / Drive units

Met deze knop wordt het scherm om een aan het artikel gekoppelde machine c.q. drive-unit te selecteren geopend. Voor een uitleg van de procedure hiervan zie: Wijzigen van machines c.q. drive-units .

Help

Geeft dit helpscherm


Leveringsgegevens

Op het tabblad leveringsgegevens kunt u alle daadwerkelijk geleverde/te leveren ingeven en op ieder moment inzien en corrigeren. De artikelen worden ingebracht in de vorm van een tabel. Hieronder wordt van alle kolommen de functie/werking besproken.

Onderaan het scherm ziet u een sectie waar alle totaalbedragen per categorie worden getoont. Zodra u bedragen ingeeft of wijzigt zullen deze totaalbedragen worden bijgewerkt. U kunt ook besluiten de totale order te faktureren op basis van een overeengekomen huur/week of een overeengekomen verkoopprijs.

Daarna wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

1e kolom (geen titel)

Deze kolom kan twee waarden hebben, leeg of de letter P. Door op het veld te dubbelklikken kunt u de waarde wijzigen. Deze waarde bepaalt of een artikel wel of niet op offerte en opdrachtbevestiging wordt vermeldt.

Afhankelijk van uw programma-instelling kan dit veld ook de volgende betekenis hebben :

'P' bepaalt de waarde of een artikel wel of niet met de eerstevolgende faktureringsronde wordt meegenomen. Een 'P' betekent wél faktureren. Op deze wijze is het mogelijk kosten die pas op de einde huur faktuur moeten worden meegenomen direct in te geven door bij deze artikelen/kosten de kolom leeg te laten. Op de einde huur faktuur worden dan automatisch alle artikelen/kosten alsnog gefaktureerd. Of een faktuur of faktuurregel met een bedrag gelijk aan nul ook moet worden gefaktureerd kunt u instellen bij Algemene instellingen-Fakturering .

Artikel

Omschrijving van het artikel. Door op de artikelomschrijving te dubbelklikken of een enter te geven kunt u de omschrijving wijzigen. Wij adviseren u geen al te lange omschrijvingen te gebruiken. Dit zal op de diverse schermen,formulieren en fakturen tot onduidelijkheid leiden. Per artikel kunt u aangeven of de omschrijving mag worden gewijzigd ( zie artikelgegevens ).

Categorie

Deze kolom is alleen zichtbaar indien uw programma door de leverancier is ingesteld op het gebruik van categoriën.

In deze kolom selecteert u tot welke categorie het artikel behoort. Bij toevoegen van een artikel wordt automatisch de bij de artikelgroep behorende categorie geselecteerd.

Vp (voorraadplaats)

Deze kolom is alleen zichtbaar indien u bij algemene instellingen - tabblad geavanceerd heeft aangevinkt dat u met verschillende voorraadplaatsen wilt werken.

In deze kolom selecteert u van welke voorraadplaats de levering moet worden afgeboekt (bij retour of creditering: bijgeboekt).

Voorr. (voorraad)

Het aantal artikelen wat momenteel op voorraad is. De voorraad kunt u ingeven/muteren met de functie voorraad onder menu gegevensbeheer .

Aantal

Het aantal te leveren artikelen. Als er sprake is van een artikel met (sub)componenten zal het aantal (sub)componenten automatisch worden aangepast aan het aantal te leveren artikelen.

Leveringsdatum

De datum waarop het artikel daadwerkelijk geleverd wordt. Let wel: Dit kan een andere zijn als de begindatum verhuur in het ordergegevensscherm. Deze leveringsdatum is voornamelijk van belang voor het bepalen van de aktuele voorraad ( zie voorraadoverzicht ) of de bezettingsoverzichten .

Soort orderregel

Hier kunt u de soort orderregel selecteren. Bij toevoegen van een artikel wordt automatisch de bij dat artikel horende soort geselecteerd ( zie artikelgegevens ). Als u de soort orderregel wijzigt wordt de daarvan afhankelijke (verhuur)prijs uit het artikelenbestand overgenomen.

Bruto prijs

De brutoprijs zoals die in onder gegevensbeheer - artikelgegevens - artikelprijzen is ingegeven.

Bruto totaal

De brutoprijs maal het aantal te leveren artikelen

Korting

Deze kolom is alleen zichtbaar als bij algemene instellingen, tabblad financieel algemeen de rubriek artikelkorting is aangevinkt. Hier kunt u eventueel een percentage korting ingeven dat u wilt geven op het artikel. De nettoprijzen worden automatisch aangepast.

Netto prijs

De brutoprijs minus eventuele korting levert de nettoprijs. U kunt deze prijs handmatig aanpassen aan een eventuele prijsafspraak.

Netto totaal

De nettoprijs maal het aantal te leveren artikelen

Inhuur / Inkoop

Bij verhuurregels kunt u, indien het artikel bij een derde wordt ingehuurd, hier de eventuele inhuur-prijs ingeven. Bij een verkoop-regel kunt u de eventuele inkoopprijs ingeven. Met deze prijzen wordt gecalculeerd bij de diverse kosten-baten analyses .

Inhuur totaal / Inkoop totaal

De inhuur/inkoopprijs maal het aantal te leveren artikelen.

Faktuurdatum

Hier wordt getoont de datum waarop de regel (voor het laatst bij verhuurregels) is gefaktureerd. Wordt automatisch gevuld bij het faktureren. Kunt u niet wijzigen.

Knop totaalprijs

U kunt wellicht met de klant overeenkomen de gehele order te faktureren tegen een vaste totale huur c.q. verkoopprijs. Die prijs kunt u hier ingeven. Zie voor een verdere uitleg het helpscherm van afgesproken prijs per week of afgesproken totaalprijs .

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Afsluiten

Met deze knop sluit u de order af en keert u terug naar het hoofdscherm. Indien het de ingave van een nieuwe order betreft, vraagt het programma eerst of u de nieuwe order wilt bewaren. Reeds bestaande orders worden automatisch bewaart.

Bewaren

Deze knop forceert de opslag van de gegevens. Alle op de order aangebrachte wijzigingen worden bewaart en zijn niet meer te annuleren (zie hierna).

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie hierboven) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Afdrukken

Deze knop laat een afdrukmenu verschijnen waarna u kunt selecteren welk formulier of faktuur u wilt afdrukken. Afhankelijk van wat u bij Algemene instellingen tabblad Algemeen heeft aangevinkt, zult u eerst een voorbeeld van de afdruk op het scherm zien.

Pijl omhoog

Hiermee kunt u de geselecteerde regel een positie hoger plaatsen. De volgorde op het scherm is tevens de volgorde op formulieren en fakturen.

Pijl omlaag

Hiermee kunt u de geselecteerde regel een positie lager plaatsen. De volgorde op het scherm is tevens de volgorde op formulieren en fakturen.

Toevoegen

Met deze knop wordt het scherm om een artikel te selecteren en toe te voegen aan de levering geopend.

Component

Met deze knop kunt u een component toevoegen aan een reeks componenten van een samengesteld artikel. Het scherm om een component te selecteren en toe te voegen wordt geopend.

Verwijderen

Hiermee kunt u het geselecteerde artikel of component wissen. Indien u een samengesteld artikel verwijdert, worden ook alle componenten daarvan verwijdert.

Machines / Drive units

Met deze knop wordt het scherm om een aan het artikel gekoppelde machine c.q. drive-unit te selecteren geopend. Voor een uitleg van de procedure hiervan zie: Wijzigen van machines c.q. drive-units .

Kopieer

Indien u van de order eerder een offerte heeft gemaakt, kunt u met deze knop in een keer alle leveringen kopieren vanuit de offerte. Uiteraard kunt u daarna nog wijzigen in aantal, prijs, etc. aanbrengen. Ook kunt u deelleveringen ingeven door artikelen te splitsen over meerdere regels en verschillende leveringsdata in te geven.

Retour

Met deze knop kunt alle uitstaande artikelen in één keer restour boeken door er retourregels voor aan te maken. Uiteraard kunt u daarna nog wijzigingen aanbrengen in de aangemaakte retourregels. Bijvoorbeeld aantallen aanpassen of regels wissen bij deel-retouren. Als u retour wilt boeken vraagt het programma om de retourdatum. Let op: Dit hoeft niet gelijk te zijn aan de einde-huur datum bij de ordergegevens. (zie Menu Levering voor het retour boeken van componenten)

Retour zichtbaar/Verberg retour

Hiermee kunt de retourregels aan of uit zetten. Hiermee blijft het leveringsscherm meer overzichtelijk. bij algemene instellingen - tabblad algemeen kunt u de standaard instelling hiervan wijzigen.

Help

Geeft dit helpscherm

Menu Levering

Enkele functies zijn alleen te vinden onder het menu "Levering"

-Drive-unit/Machine historie

Hier kunt u de historie in zien van alle eventueel gewisselde machines/drive-units van de order. De gegevens hiervan worden vastgelegd op het moment dat u de knop 'Machines/Drive-units' selecteerd. De historie zult u ook terug vinden op de plannings-overzichten.

-Offerte/Leveringsregels met aantal 0 verwijderen

Met deze functie worden alle regels met aantal 0 verwijderd. Dit kan ook automatisch voordat een bon wordt afgedrukt (aan te vinken bij algemene instellingen )

-Leveringsdata van artikelen wijzigen

In dit scherm kunt u vrij gedetailleerd een selectei maken van de offerte/leverings-regels, en de leverdatum van de gemaakte selectie wijzigen.

-Geselecteerde artikel retour boeken (Ctrl-R)

In tegenstelling tot de knop 'retour' heeft deze functie alleen betrekkingop het geselecteerde artikel. Met Ctrl-R is het dus mogelijk snel enkele componenten retour te boeken.

-Versneld toevoegen

Als deze optie is aangevinkt verschijnt er een extra balk in het scherm. Door het invoeren van groep+artikelkode kan een artikel worden toegevoegd zonder dat het scherm 'Artikelen toevoegen' wordt geopend.

-Wijziging omschrijving ongedaan maken

Indien een artikelomschrijving is gewijzigd kunt u hier inkijken wat de oorspronkelijke waarde was. Een omschrijving kan willekeurig tekst bevatten, waardoor het soms niet meer duidelijk is naar welk 'intern' artikel een regel verwijst. Met deze functie is dit eenvoudig te achterhalen en eventueel ongedaan te maken.

-Beknopte artikelgegevens (F5)

Hier kunt u snel de (beknopte) artikelgegevens van het op dat moment geselecteerde artikel inzien.

-Opslaan als...

U kunt de leveringsgegevens opslaan voor later hergebruik (Gegevens overnemen van)

LET OP ! De gegevens worden niet daadwerkelijk bewaard. Er wordt slechts een referentie naar de order opgeslagen. Indien u later de gegevens wijzigd, zullen deze ook worden overgenomen op het moment dat kiest voor 'Gegevens overnamen van'.

-Gegevens overnemen van...

Hier kunt u de gegevens overnemen van een levering die eerder is bewaard als een 'template' (zie hierboven, opslaan als...)


Klantgegevens

Op het tabblad klantgegevens kunt u alle gegevens van de klant ingeven en op ieder moment inzien en corrigeren. De meeste rubrieken zullen voor zichzelf spreken. De rubrieken die vragen zouden kunnen oproepen worden hieronder besproken.

Daaronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Korting

Indien u aan de klant een standaard kortingspercentage wilt geven kunt u deze hier ingeven. Bij elke nieuwe order wordt dit kortingspercentage overgenomen. Uiteraard is dit vervolgens per order in te stellen.

BTW-kode

Hier kunt u de BTW-kode selecteren die voor de voorliggende klant moet gelden. Bij een nieuwe klant wordt hier automatisch de standaard BTW-kode geselecteerd.Bij een nieuwe order voor deze klant wordt automatisch deze BTW-kode geselecteerd. De tabel BTW-kodes kunt uw wijzigen onder het menu 'Gegevensbeheer'.

Valuta

Hier kunt u de Valuta selecteren die voor de klant standaard moet gelden. Bij een nieuwe klant wordt hier automatisch de standaard Valuta geselecteerd. Bij een nieuwe order voor deze klant wordt automatisch deze valuta geselecteerd.Bij algemene instellingen tabblad Valuta instellingen kunt u aanvinken welke valuta beschikbaar moeten zijn.

Status

Selecteer hier welke status u de klant wilt toekennen. Door het toekennen van een status kunt u bijvoorbeeld in het hoofdscherm bepaalde klanten benadrukken. Bijvoorbeeld de klanten die een betalingsachterstand hebben.De tabel status klanten kunt uw wijzigen onder het menu 'Gegevensbeheer'.

Artikelgroep korting

Hier kunt u per artikelgroep een eventueel standaard kortingspercentage ingeven. Als voor deze klant een artikel uit zo'n artikelgroep wordt geboekt, wordt automatisch het bijbehorende kortingspercentage toegepast. Zie verder het helpscherm van Toewijzen artikelgroep korting .

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Afsluiten

Met deze knop sluit u de order af en keert u terug naar het hoofdscherm. Indien het de ingave van een nieuwe order betreft, vraagt het programma eerst of u de nieuwe order wilt bewaren. Reeds bestaande orders worden automatisch bewaart.

Bewaren

Deze knop forceert de opslag van de gegevens. Alle op de order aangebrachte wijzigingen worden bewaart en zijn niet meer te annuleren (zie hierna).

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie hierboven) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Rubrieken

In het scherm wat hier op volgt kunt u aanvinken in welke rubrieken de klant thuishoort. De tabel rubrieken kunt u ingeven en wijzigen onder gegevensbeheer. De rubrieken worden gebruikt bij het maken van selecties op het klantenbestand. Deze selectie is bijvoorbeeld van belang bij het Klantenselectie-scherm , en het overzicht openstaande orders per klant

Afdrukken

Deze knop laat een afdrukmenu verschijnen waarna u kunt selecteren welk formulier of faktuur u wilt afdrukken. Afhankelijk van wat u bij Algemene instellingen tabblad Algemeen heeft aangevinkt, zult u eerst een voorbeeld van de afdruk op het scherm zien.

Help

Geeft dit helpscherm


Werkgegevens

Op het tabblad werkgegevens kunt u alle gegevens van het werk ingeven en op ieder moment inzien en corrigeren. De meeste rubrieken zullen voor zichzelf spreken. De rubrieken die vragen zouden kunnen oproepen worden hieronder besproken.

Daaronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Projectleider

U kunt aan ieder werk een eigen, bij u werkzame projectleider koppelen. Op deze wijze wordt het mogelijk overzichten per projectleider te genereren. Bijvoorbeeld i.v.m. uit te betalen provisies. Met de plus-knop kunt u adhoc een nieuwe projectleider aan de tabel toevoegen. De tabel Projectleiders kunt uw wijzigen onder het menu 'Gegevensbeheer'.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Afsluiten

Met deze knop sluit u de order af en keert u terug naar het hoofdscherm. Indien het de ingave van een nieuwe order betreft, vraagt het programma eerst of u de nieuwe order wilt bewaren. Reeds bestaande orders worden automatisch bewaart.

Bewaren

Deze knop forceert de opslag van de gegevens. Alle op de order aangebrachte wijzigingen worden bewaart en zijn niet meer te annuleren (zie hierna).

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie hierboven) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Afdrukken

Deze knop laat een afdrukmenu verschijnen waarna u kunt selecteren welk formulier of faktuur u wilt afdrukken. Afhankelijk van wat u bij Algemene instellingen tabblad Algemeen heeft aangevinkt, zult u eerst een voorbeeld van de afdruk op het scherm zien.

Help

Geeft dit helpscherm


Wijzigen van machines c.q. drive-units

Via dit scherm kunt u op eenvoudige wijze de machine(s) c.q. drive-unit(s) selecteren die aan een artikel zijn gekoppeld.

U ziet de lijst met machines of driveunits uit de artikelgroep die via de rubriek 'Artikelgroep machines' bij artikelgroepgegevens gekoppeld zijn.

Vervolgens kunt u eenvoudig aanklikken welke machine(s) of drive-unit(s) u wilt leveren. Het programma controleert dat u net zoveel machines selecteerd als is aangegeven bij de artikelgegevens . Indien nodig krijgt u een melding dat u onvoldoende machines heeft geselecteerd.

Indien de machine of drive-unit niet op voorraad is, is de eerste kolom rood-gekleurd.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

OK

Met deze knop sluit u het scherm af en keert u terug naar de offerte- of leveringsgegevens. De geselecteerde machine(s) of drive-unit(s) worden aan de offerte- of leveringsgegevens. toegevoegt.

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie bewaren) kunt u deze annuleren. U keert dan terug naar de offerte- of leveringsgegevens.

Help

Geeft dit helpscherm


IMO

IVS

Alle beschikbare 'start' schermen


Instellingen algemeen

Gegevensbeheer | Algemene Instellingen | Instellingen algemeen

Op dit tabblad kunt u een aantal algemene zaken instellen:

Indien u twijfelt over een instelling kunt u beter even contact opnemen met de helpdesk .

(Eventueel staat tussen haakjes de door ons aanbevolen instelling.)

Begroting mogelijk

indien aangevinkt kunt u bij orders ook een offerte ingeven. Indien vervolgens de order definitief geleverd gaat worden kunt u de offerte eenvoudig kopieren naar het leveringsscherm.

Nieuwe order is standaard

Het programma kent twee typen orders: Verkooporders en Verhuurorders. Hier selecteert u welk type het programma default met aanmaken als een nieuwe order toevoegt. (aanbevolen Verhuur)

Afdrukvoorbeeld naar scherm

Indien aangevinkt worden alle te printen formulieren en overzichten eerst op het scherm getoont. U heeft vervolgens de gelegenheid alsnog af te drukken. Normaal gesproken zult u altijd direct willen printen. (aanbevolen uit)

Hints weergeven

Indien aangevinkt verschijnt er een verklarende tekst bij de knoppen in het programma als u de muiscursor een paarbtellen stil houdt. (aanbevolen aan)

Retourregels onderdrukken

Indien aangevinkt worden de retourregels van artikelen niet automatisch getoond. In het leveringscherm kunt u vervolgens alsnog de retourregels laten tonen. (aanbevolen uit)

Werken met e-mail

Indien aangevinkt kunt u direct vanuit het programma formulieren en overzichten per e-mail verzenden. Zie het tabblad e-mail/fax voor de instellingen hiervan.

Hele artikelomschrijving in hoofdscherm

Indien aangevinkt is in het hoofdscherm bij de orders de gehele artikelomschrijving te zien (indien de omschrijving meerregelig is). (aanbevolen uit)

Klanten in hoofdscherm sorteren op

Hier kiest u hoe u de klanten in het hoofdscherm gesorteerd wilt zien. U kunt kiezen uit Naam, Debiteurnummer, Postcode en Plaats.

Werken in hoofdscherm sorteren op

Hier kiest u hoe u de werken in het hoofdscherm gesorteerd wilt zien. U kunt kiezen uit Naam, Nummer, Postcode en Plaats.

Orders in hoofdscherm sorteren op

Hier kiest u hoe u de orders in het hoofdscherm gesorteerd wilt zien. U kunt kiezen uit Dossiernummer, Ordernummer en begindatum.

Eerstvolgende offertenummer

"Teller" van het offertenummer dat iedere nieuwe order/offerte automatisch krijgt. U kunt de waarde alleen ophogen. Indien u een lager nummer wilt instellen moet u even met de helpdesk contact opnemen.

Eerstvolgende leveringsnummer

"Teller" van het leverings- c.q. ordernummer dat iedere nieuwe order automatisch krijgt. U kunt de waarde alleen ophogen. Indien u een lager nummer wilt instellen moet u even met de helpdesk contact opnemen.

Eerstvolgende debiteurnummer

"Teller" van het debiteurnummer dat iedere nieuwe klant automatisch krijgt. U kunt de waarde alleen ophogen. Indien u een lager nummer wilt instellen moet u even met de helpdesk contact opnemen.

Eerstvolgende faktuurnummer

"Teller" van het faktuurnummer dat iedere nieuwe faktuur automatisch krijgt. U kunt de waarde alleen ophogen. Indien u een lager nummer wilt instellen moet u even met de helpdesk contact opnemen.

Manco/schade melden binnen x dagen

Hier geeft u het aantal dagen dat de klant de tijd heeft om te reageren op een aan hem verzonden manco/schade-formulier. Dit aantal word vermeldt op het formulier.

Oude orders onderdrukken na x dagen

In de order-sectie van het hoofdscherm kunt u er voor kiezen orders die x dagen of langer geleden zijn afgesloten, te onderdrukken ( zie knoppenbalk ordergegevens ). Hier geeft u het aantal dagen in.

Waarschuwing vanuit agenda x dagen

Hier geeft u het aantal dagen dat u voorafgaand aan een actie in de agenda wordt gewaarschuwd.

Vrije tekst bonnen en fakturen

Hier kunt u een tekst ingeven die vervolgens op op alle formulieren en fakturen wordt afgedrukt. Bijvoorbeeld de tekst: "Bezoek ons op de vakbeurs op stand 123". Maak dit invoerveld leeg als u de melding niet langer wilt laten afdrukken.

Manco/schade melden binnen

Hier kunt u de termijn aangeven waarbinnen een klant geacht wordt manco/schade te melden. Deze termijn wordt gebruikt op het Manco/schade-formulier (af te drukken vanuit ordergegevens)

Oude orders onderdrukken na x dagen

Hier wordt de termijn ingesteld waarna oude orders in het hoofdscherm onderdrukt worden. Of de orders ook daadwerkelijk onderdrukt worden hangt samen met de instelling "Selectie Weergave" op de order-knoppenbalk

Werken onderdrukken na x dagen

Hier kunt u de termijn aangeven waarna een werk onderukt wordt als u gebruik maakt van "Werken automatisch onderdrukken" (zie hieronder).

Werken automatisch onderdrukken

Hier kunt u instellen of werken automatisch onderdukt moeten worden. Dit betekend dat bij het opstarten gekeken wordt of alle orders minstens x dagen geleden afgesloten zijn. Of het werk daadwerkelijk onderdukt wordt hangt altijd af van de instelling in het hoofdscherm (rechtermuisknop in werkgegevens). Deze functie bepaalt alleen of het vinkje "onderdrukken" van het werk aan of uit staat.

Waarschuwing vanuit agenda

Hier kunt u de termijn aangeven waarbinnen een waarschuwing vanuit de agenda wordt gegeven. Het programma opstart wordt gekeken of er tekst is ingevuld voor de komende x dagen. Zo ja, dan start het programma op met de agenda. Ook ziet u in het hoofdscherm dan een uitroepteken bij de agenda-knop .

De knoppenbalk ordergegevens heeft achtereenvolgens de volgende knoppen/keuze/invoervelden:

1. Sorteren op: Dossiernummer, Ordernummer of begindatum
2. Sorteren in oplopende volgorde
3. Sorteren in aflopende volgorde
4. Invoerveld zoeken
5. Knop om zoeken te starten
6. Selectie weergave: Alle order, Recente orders, Openstaande orders
De knoppenbalk ordergegevens heeft achtereenvolgens de volgende knoppen/keuze/invoervelden:

1. Sorteren op: Dossiernummer, Ordernummer of begindatum
2. Sorteren in oplopende volgorde
3. Sorteren in aflopende volgorde
4. Invoerveld zoeken
5. Knop om zoeken te starten
6. Selectie weergave: Alle order, Recente orders, Openstaande orders
De knoppenbalk algemeen heeft achtereenvolgens de volgende knoppen/keuze/invoervelden:

1. Activeer/deactiveer knoppenbalk klantgegevens
2. Activeer/deactiveer knoppenbalk werkgegevens
3. Activeer/deactiveer knoppenbalk ordergegevens
4. Naar artikelentabel
5. Open agenda
6. Verzend email aan geselecteerde klant
7. Verzend fax aan geselecteerde klant


Instellingen fakturering

Op dit tabblad kunt u een aantal zaken met betrekking tot de fakturering instellen:

Indien u twijfelt over een instelling kunt u beter even contact opnemen met de helpdesk .

(Eventueel staat tussen haakjes de door ons aanbevolen instelling.)

Manco/schade faktureren na x dagen

Hier geeft u het aantal werkdagen in waarna de manco/schade, ingegeven in het leveringsscherm , worden gefaktureerd. Deze interval geeft klanten de tijd te reageren op het manco/schadeformulier dat zij eerder ontvingen. Voor manco/schade wordt een aparte faktuur aangemaakt omdat deze nogal eens aan discussie onderhevig zijn en u niet wilt dat de normale huur/verkoopfaktuur daardoor ook onbetaald blijft. (aanbevolen 10 werkdagen)

Voorschot faktureren na x dagen

Aantal werkdagen als interval tussen verstrijken volgende faktureringstermijn en faktuurdatum. Geeft u de mogelijkheid een aantal dagen te laten verstrijken voordat de voorschotfakturen voor de lopende verhuurorders worden aangemaakt. Geeft u ook de tijd eventuele correcties in de orders in te geven. (aanbevolen 3 werkdagen)

1e Voorschot faktureren na x dagen

Zelfde als hierboven maar dan voor het eerste voorschot. Geeft u eventueel iets meer tijd om de ordergegevens definitief in te geven. (aanbevolen 5 werkdagen)

Verkoop faktureren na x dagen

Aantal werkdagen als interval tussen verstrijken verkoopdatum en faktuurdatum. Geeft u de mogelijkheid een aantal dagen te laten verstrijken voordat de fakturen voor de verkooporders worden aangemaakt. Geeft u ook de tijd eventuele correcties in de orders in te geven. (aanbevolen 3 werkdagen)

Journaalpost na fakturering

Indien aangevinkt wordt tijdens het aanmaken van de fakturen/faktuurregels een journaal en verkoopboek aangemaakt.

Automatische credit-faktuur

Het programma biedt de mogelijkheid van iedere verhuurfaktuur automatisch een creditfaktuur aan te maken. Het percentage dat wordt gecrediteerd kunt u per klant en per order ingeven.

"Einde Huur/Deelfaktuur" achter de periodetekst

Indien aangevinkt wordt op iedere verhuurfaktuur achter de periode waarover wordt gefaktureerd vermeldt of het een "Einde huur faktuur" of een "Deelfaktuur" betreft.

Nul-faktuurregels toestaan

Indien aangevinkt worden faktuurregels met een bedrag gelijk aan nul toch op de faktuur vermeldt.

Nul-faktuur verhuur toestaan

Indien aangevinkt worden verhuur-fakturen met een totaalbedrag gelijk aan nul toch aangemaakt.

Nul-faktuur verkoop toestaan

Indien aangevinkt worden verkoop-fakturen met een totaalbedrag gelijk aan nul toch aangemaakt.

Nul-faktuur overige toestaan

Indien aangevinkt worden overige fakturen (credit/manco/schade) met een totaalbedrag gelijk aan nul toch aangemaakt.

Nieuwe orders standaard faktureren

Indien aangevinkt wordt het vinkje 'faktureren' van een nieuwe order aangevinkt.

Doorberekende kosten

Geeg hier aan welke artikelen gereserveerd zijn voor verzekering en/of storing. Verzekering en storing wordt berekend op basis van de aangegeven percentages per order. Om deze bedragen ook in overzichten te kunnen vermelden is het noodzakelijk dat deze op een artikel geboekt worden. Gebruik deze artikelen bij voorkeur dus niet om te boeken(!).

Werken met storingperc.

Hier geeft u aan of u werkt met storingspercentages. Evenals 'verzekering' wordt een percentage over het totaalbedrag berekend om de kosten van eventuele storingen te dekken.


Instellingen financieel algemeen

Op dit tabblad kunt u een aantal zaken instellen die betrekking hebben op algemene financiële zaken:

Indien u twijfelt over een instelling kunt u beter even contact opnemen met de helpdesk .

(Eventueel staat tussen haakjes de door ons aanbevolen instelling.)

Klantenkorting

Indien aangevinkt kunt u in het orderscherm per order een korting ingeven. De default korting is de korting aangegeven bij de klantgegevens .

Op welke manier de korting wordt berekend hangt onder meer af van onderstaande instellingen.

Artikelkorting

Indien aangevinkt kunt u in het leveringsscherm per artikel een korting ingeven.

Artikelgroepkorting gebruiken als klantenkorting

Indien aangevinkt wordt als klantenkorting in de order het kortingspercentage van de te leveren artikelgroep genomen. Dit in plaats van de standaard klantenkorting die bij de klantgegevens kunt ingeven. De artikelgroepkortingen kunt u per klant ingeven bij de klantgegevens .

Artikelgroepkorting ook voor verkoop

Indien aangevinkt geldt de hiervoor genoemde artikelgroepkorting per klant ook voor de verkooporders

Klantenkorting bij verkoop-orders standaard 0%

Indien aangevinkt wordt de klantkorting bij ingave van een nieuwe verkooporder standaard op nul gezet. Dit overruled dus de klantenkorting ingegeven bij klantgegevens .

Staffelkorting

Indien aangevinkt wordt bij het faktureren van verhuurorders een staffelkorting toegepast. Deze staffelkorting is gebaseerd op de tabel "Staffelkorting" die u onder "Gegevensbeheer" kunt ingeven/muteren.

Maximale korting

Hier geeft u de maximale korting in die u per order wilt geven. De optelsom van klantkorting+Artikelgroepskorting+Staffelkorting mag dus nooit boven dit percentage uitkomen.

Exportdirectory Journaal

Indien ingevuld heeft u de mogelijkheid het journaal te exporteren naar 2 boekhoudpaketten :

1) MUIS boekhoudpakket

2) Allsolutions

Na het afdrukken van het journaal wordt het bestand aangemaakt.

Werken met totaalprijzen

Hier geeft u aan of het mogelijk is in het leveringscherm en totaalprijs van een order in te voeren. Deze overschrijft de berekende totaalprijs. De totaal-prijs kan periode-afhankelijk worden ingesteld.

Fakturering verhuur

Hier kiest u of de klantenkorting over de totale orderprijs moet worden berekend of uitsluitend over de verhuurartikelen.

Fakturering verkoop

Hier kiest u of de klantenkorting over de totale orderprijs moet worden berekend of uitsluitend over de verkoopartikelen.

Grootboekrekeningen

Bij het faktureren wordt iedere faktuurregel gekoppeld aan een grootboekrekening. Bij het faktureren van artikelen wordt de grootboekrekening genomen die is gekoppeld aan dat artikel . Daarnaast zijn er faktuurregels die niet aan een artikel zijn gekoppeld deze worden door het programma automatisch gekoppeld aan een van de grootboekrekeningen in dit instellingenscherm. U kunt de lijst met grootboekrekeningen aanvullen of inzien in het menu "Gegevensbeheer".

Let op ! De instelling "Grootboekrekening inhuur" overschrijft alle overige instellingen. Alle artikelen die als 'inhuur' ingeboekt zijn worden naar dit grootboeknummer weggeschreven.

Verzekering

Desgewenst kunt u bij iedere verhuurfaktuur een bedrag laten berekenen voor vergoeding van de verzekeringspremie. Bij het ingeven van een nieuwe order wordt dit verzekeringspercentage in de order overgenomen en is daar nog aan te passen. Voor instellingen van de precieze berekening neem kontakt op met de helpdesk .

Storing

Desgewenst kunt u bij iedere verhuurfaktuur een bedrag laten berekenen voor vergoeding van storingen. Bij het ingeven van een nieuwe order wordt dit storingspercentage in de order overgenomen en is daar nog aan te passen. Voor instellingen van de precieze berekening neem kontakt op met de helpdesk .

BTW-kode

Selecteer hier de BTW-kode die u standaard aan nieuwe orders wilt koppelen. Bij de ordergegevens is deze BTW-kode vervolgens nog te wijzigen. U kunt de lijst met BTW-kodes aanvullen of inzien in het menu "Gegevensbeheer".


Instellingen valuta instellingen

Op dit tabblad kunt u een aantal zaken instellen over de valuta's die u binnen het programma gebruikt:

Indien u twijfelt over een instelling kunt u beter even contact opnemen met de helpdesk .

(Eventueel staat tussen haakjes de door ons aanbevolen instelling)

Default valuta

Selecteer hier de soort valuta waarin de nieuwe orders die u aanmaakt standaard moten openen. U kunt de soort valuta vervolgens per order nog wijzigen.

Valuta's zichtbaar in programma

Hier kunt u eenvoudig aanvinken met welke valuta's u in het programma wilt werken. (aanbevolen: kies alleen de valuta's die u daadwerkelijk gebruikt).

Het programma is intern voorzien van een valuta-tabel met alle omrekeningsfaktoren. Op dit moment is voorzien in alle valuta's van de Europese Gemeenschap (met uitzondering van Groot britannië en Denemarken). Omdat de omrekeningsfaktoren voor deze valuta's voor langere tijd zijn vastgesteld is er vooralsnog voor gekozen deze tabel niet zichtbaar te maken. Indien u toch met andere valuta's wilt gaan werken moet u even contact opnemen met onze helpdesk .


Instellingen geavanceerd

Op dit tabblad kunt u een aantal geavanceerde zaken instellen:

Indien u twijfelt over een instelling kunt u beter even contact opnemen met de helpdesk .

(Eventueel staat tussen haakjes de door ons aanbevolen instelling.)

Werken met brandstof

Indien aangevinkt wordt bij het boeken van een artikel, waarvan is ingegeven dat deze brandstof verbruikt, automatisch een leveringsregel aangemaakt voor de betreffende brandstof. U hoeft dan alleen het daadwerkelijk verbruik nog in te vullen.

Artikelgroep brandstof

Selecteer de artikelgroep waarin de brandstof-artikelen zijn opgenomen.

Standaard artikel benzine

Selecteer het artikel van de betreffende brandstof.

Standaard artikel diesel

Selecteer het artikel van de betreffende brandstof.

Standaard artikel gas

Selecteer het artikel van de betreffende brandstof.

Werken met voorraadplaatsen

Indien aangevinkt wordt in het programma de mogelijkheid geboden onderscheidt te maken tussen een voorraad per voorraadplaats. De voorraadplaatsen kunt u ingeven/bijwerken met functie 'Voorraadplaatsen' onder 'Gegevensbeheer'.

Machines/Drive-units afdrukken

Hier kunt u aanvinken op welke formulieren het machinenummer c.q. drive-unitnummer moet worden vermeldt. Of het ook daadwerkelijk wordt vermeld hangt uiteindelijk af van de lay-outs. Neem contact op mte de helpdesk als deze aangepast dienen te worden

Standaard toewijzing 'type regel' aan nieuwe artikelen

Indien u nieuwe artikelen toevoegt zullen deze als 'Type regel' automatisch het hier ingegeven type krijgen. (aanbevolen 'weekprijs')

Tekst 'Drive Units'

Tekst waarmee binnen uw bedrijf machines c.q. drive-units worden aangeduid.

Barkodeveld

Hier selecteerd u of op de artikeletiketten, die u vanuit het programma kunt aanmaken , ook een barkode moet worden geprint. Mogelijkheden zijn: Geen, Artikelnummer of Serienummer. Mocht dit niet volstaat, dan willen wij u wijzen op de terminalmodue . Deze is speciaal bedoeld voor het gebruik van barkode-stickers in combinatie met handterminal/scanners.

Leverbon groeperen per artikel

Indien aangevinkt worden op de afleverbon de artikelen gegroepeerd per categorie.

Automatisch nul-regels verwijderen

Met deze optie is het mogelijk om leveringregels met aantal=0 automatisch te verwijderen voordat een bon wordt afgedrukt zodat de lijst van artikelen zo compact mogelijk blijft. Met name bij samengestelde artikelen is dit handig als u veel 'optionele' componenten gebruikt.

Artikel voor verwijderde artikelen

Geef hier aan welk 'artikel' gebruikt moet worden voor definitief te verwijderen artikelen. Dit is noodzakelijk omdat leveringsregels altijd naar een bestaand artikel moeten verwijzen. Als u artikelen definitief verwijderd wordt de omschrijving eerst naar de oude orders gekopieerd, zodat u nog wel kunt zien welke artikelen geleverd zijn. De interne verwijzing zal het hier ingegeven artikel betreffen.

Het definitief verwijderen heeft met name effect op de te genereren overzichten. U bent de historie van het desbetreffende artikel + alle instellingen kwijt (!).

Aan een artikel is functionaleit te koppelen waardoor het mogelijk wordt de machines c.q. drive-units van dat artikel apart te beheren.

Dit is bijvoorbeeld van toepassing bij hefsteigers. Een hefsteiger is opgebouwd uit allerlei componenten, die op het vlak van onderhoud niet gevoelig zijn. De drive-unit(s) echter wel. U zult dus bij het boeken van zo'n hefsteiger expliciet willen ingeven welke drive-unit(s) geplaatst worden. Ook moet het mogelijk zijn deze drive-unti(s) tussentijds te wisselen.

Een ander voorbeeld betreft schaarplatforms. Een mogelijkheid is ieder individueel schaarplatform als afzonderlijk artikel in te geven. Een andere meer flexibele mogelijkheid is alleen de verschillende type platforms in te geven met als voorraad het aantal platforms dat u totaal heeft. In een andere artikelgroep brengt u wel ieder schaarplatform afzonderlijk in met daarbij een summiere beschrijving (alleen het nummer). Bij het boeken van een order selecteert u in het leveringsscherm dan een type schaarplatform. Vervolgens kunt u bij definitieve aflevering (het moment dat u daadwerkelijk weet welk specifiek platform is geleverd) de machine er aan koppelen. Voordeel hiervan is dat de klant op de faktuur alleen het type platform ziet vermeldt. Ook al heeft hij eigenlijk een ander (wellicht zwaarder) platform gekregen. Dit voorkomt later allerlei discussies als de klant nogmaals een zelfde platform bestelt. Bovendien is het op deze wijze eenvoudig mogelijk een platform om te wisselen zonder dat de klant daar op zijn faktuur iets van merkt.
Aan een artikel is functionaleit te koppelen waardoor het mogelijk wordt de machines c.q. drive-units van dat artikel apart te beheren.

Dit is bijvoorbeeld van toepassing bij hefsteigers. Een hefsteiger is opgebouwd uit allerlei componenten, die op het vlak van onderhoud niet gevoelig zijn. De drive-unit(s) echter wel. U zult dus bij het boeken van zo'n hefsteiger expliciet willen ingeven welke drive-unit(s) geplaatst worden. Ook moet het mogelijk zijn deze drive-unti(s) tussentijds te wisselen.

Een ander voorbeeld betreft schaarplatforms. Een mogelijkheid is ieder individueel schaarplatform als afzonderlijk artikel in te geven. Een andere meer flexibele mogelijkheid is alleen de verschillende type platforms in te geven met als voorraad het aantal platforms dat u totaal heeft. In een andere artikelgroep brengt u wel ieder schaarplatform afzonderlijk in met daarbij een summiere beschrijving (alleen het nummer). Bij het boeken van een order selecteert u in het leveringsscherm dan een type schaarplatform. Vervolgens kunt u bij definitieve aflevering (het moment dat u daadwerkelijk weet welk specifiek platform is geleverd) de machine er aan koppelen. Voordeel hiervan is dat de klant op de faktuur alleen het type platform ziet vermeldt. Ook al heeft hij eigenlijk een ander (wellicht zwaarder) platform gekregen. Dit voorkomt later allerlei discussies als de klant nogmaals een zelfde platform bestelt. Bovendien is het op deze wijze eenvoudig mogelijk een platform om te wisselen zonder dat de klant daar op zijn faktuur iets van merkt.


Instellingen printerinstellingen

Op dit tabblad kunt instellen via welke printer de verschillende formulieren en overzichten kunnen worden afgedrukt.

U heeft bij ieder formulier/overzicht de keus uit de onder Windows geinstalleerde printers. Indien u een ander printer wilt toevoegen of iets aan de default-printersetting van een printer wilt veranderen zult u dat via de standaard Windows-functies moeten doen. Raadpleeg uw systeembeheerder indien u twijfelt.

NB: Printerinstellingen worden lokaal (per PC) opgeslagen aangezien de aangesloten/geinstalleerde printer(s) per werkstation kan verscihllen


Instellingen koppeling Exact

Op dit tabblad kunt u een aantal zaken instellen die betrekking hebben op de koppeling met het boekhoudprogramma Exact.

Indien u twijfelt over een instelling kunt u beter even contact opnemen met de helpdesk .

(Eventueel staat tussen haakjes de door ons aanbevolen instelling)

Koppelen met Exact

Indien aangevinkt is er in het programma functionaliteit geactiveerd die het mogelijk maakt debiteuren en faktuurregels te exporteren naar het boekhoudprogramma Exact

Export directory

Selecteer met de knop 'bladeren' welke directory gebruikt wordt om de exportbestanden t.b.v. Exact op te slaan. Deze directory zult u ook in Exact moeten ingeven als im- en export directory. (aanbevolen f:\port).

Bedragen Sub-regels

Geef hier aan of de bedragen in de faktuur-subregels inclusief dan wel exclusief BTW zijn. (afh. van Exact-instelling)

Totaalbedrag Kopregel

Geef hier aan of het totaalbedrage in de faktuur-kopregel inclusief dan wel exclusief BTW is. (afh. van Exact-instelling)

Tekstvelden in Exact

In de kopregel van de faktuurlayout van Exact is beperkt plaats voor extra informatie (maximaal 4 teksten van maximaal 20 posities). Hier kunt u aanvinken welke velden u wilt meegeven. Indien u werknaam onder faktuurregels aanvinkt, wordt de werknaam direct onder de faktuurregels, als extra faktuurregel toegevoegd. Dit geeft ruimte om 4 andere items te kiezen om in de kopregel toe te voegen.

Faktuurkodes Exact

Geef hier de faktuurkodes voor Transport, Verkoop en Reparaties zodat de betreffende soort fakturen als zodanig in Exact te herkennen zijn.

Opmaak-instellingen verhuur

Hier kunt u ingeven hoe de faktuurregels voor de verhuurfakturen voor Exact worden opgebouwd. U kunt hier een beperkt aantal items aanvinken en daarvan ingeven wat de lengte en tussenruimte is. Neem contact op met de helpdesk indien u hier iets wilt wijzigen.

Opmaak-instellingen verkoop

Hier kunt u ingeven hoe de faktuurregels voor de verkoopfakturen voor Exact worden opgebouwd. U kunt hier een beperkt aantal items aanvinken en daarvan ingeven wat de lengte en tussenruimte is. Neem contact op met de helpdesk indien u hier iets wilt wijzigen.


Instellingen e-mail/fax

Op dit tabblad kunt u een aantal zaken instellen indien u direct vanuit het programa wilt kunnen e-mailen of faxen.

Indien u twijfelt over een instelling kunt u beter even contact opnemen met de helpdesk .

(Eventueel staat tussen haakjes de door ons aanbevolen instelling)

Uw e-mail adres

Geef hier uw eigen e-mail adres .

Verbinding

Selecteer hier via welke externe toegang u contact wilt maken met uw internet-provider. Een externe toegang kunt u aanmaken onder 'Deze computer', 'Externe toegangsadapter'. Laat deze waarde leeg als u een ADSL-verbinding heeft.

Host uitgaande berichten (SMTP)

Geef hier in via welke smtp-host uw uitgaande berichten worden verzonden. (Bijvoorbeeld: smtp5.inter.NL.net). Raadpleeg bij twijfel uw systeembeheerder of onze helpdesk .

Port

Poortnummer t.b.v. de uitgaande berichten.

Handtekening

Ruimte om de tekst c.q. handtekening in te geven die onder iedere e-mail of fax wordt afgedrukt.

Faxprinter

Indien er een faxmodem op uw PC is aangesloten kunt u direct vanuit het programma formulieren en overzichten als fax versturen naar uw klanten. Hier geeft u dan aan via welke faxprinter dat moet gaan. Een faxprinter kunt u installeren onder 'Deze computer', 'Printers'.

Comport

De communicatiepoort waarop het faxmodem is aangesloten

TAPI-device

Selecteer de juiste TAPI-device uit de lijst met mogelijkheden

BPS

Geef hier de snelheid in BitsPerSecond waarop het modem communiceert


Instellingen Werkplaats

Onder het tabblad Werkplaats staan diverse instellingen die gebruikt worden voor het bepalen van de Machine onderhoudsstatus.

Zo kunt u van de diverse periodieke controles aangeven met welke periode deze moeten plaatsvinden, en vanaf welk moment er een waarschuwing gegeven moet worden.

Deze waarschuwing bestaat uit een indicator die gegeven wordt in het onderhoudsstatus-scherm.


Artikelen invoeren

1) Open Artikelbeheer vanuit één van de hoofdschermen d.m.v. :

  • menu Gegevensbeheer|Artikelgegevens

  • sneltoets ctrl+A

  • icoon

2) Selecteer de artikelgroep waar het artikel in hoort. (bijvoorbeeld Steigeronderdelen) Is deze nog niet aanwezig, voeg dan eerst een artikelgroep toe (Nieuwe Artikelgroep)

3) Klik op Nieuwe artikel ( + Artikel )

Doorloop alle velden. De eerst keer kan dit nogal overweldigend zijn, maar neem toch de tijd om de velden aandachtig te doorlopen.

TIP: Indien er al een soortgelijk artikel bestaat, kies dan voor "artikel kopieren". Alleen de verschillen hoeven dan aangepast te worden.

Klik na afloop op bewaren, of op +Artikel als er nog een artikel moet worden ingevoerd.


Artikelen en Artikelgroepen

Via dit scherm kunt u artikelgroepen en artikelen toevoegen, wijzigen en verwijderen.

De linkerhelft van het scherm toont een lijst met alle aanwezige artikelgroepen, al dan niet gefilterd op hoofdgroep. Door iets in de zoekvelden boven de lijst in te tikken kunt u op de betreffende kolom zoeken.

Met de navigatiebalk onderaan de lijst kunt u artikelgroepen inzien, toevoegen en verwijderen.

De artikelgroepgegevens van de geselecteerde groep kunt u inzien/wijzigen in tabblad Artikelgroepgegevens .

De rechterhelft van het scherm toont een lijst met alle aanwezige artikel binnen de geselecteerde artikelgroep. Door iets in de zoekvelden boven de lijst in te tikken kunt u op de betreffende kolom zoeken.

Met de navigatiebalk onderaan de lijst kunt u artikelen inzien, toevoegen en verwijderen.

De artikelgegevens van het geselecteerde artikel kunt u inzien/wijzigen in tabblad Artikelgegevens .

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Afsluiten

Met deze knop sluit u dit scherm af en keert u terug naar het hoofdscherm.

Groep toevoegen

Er verschijnt eerst een venster waarin u een omschrijving voor de nieuwe groep en een unieke kode kunt ingeven. Als u vervolgens op OK klikt wordt een nieuwe groep aangemaakt en verschijnt het tabblad artikelgroepgegevens . Hier kunt u alle voor de groep relevante gegevens ingeven.

Groep verwijderen

Hiermee verwijdert u een artikelgroep uit de lijst. Om vergissingen te voorkomen wordt eerst om een bevestiging gevraagd. Artikelgroepen die nog artikelen bevatten kunt u niet verwijderen. Het programma voert hiertoe een check uit.

Artikel toevoegen

Een nieuw artikel wordt aangemaakt en het tabblad artikelgegevens verschijnt. Hier kunt u alle voor een artikel relevante gegevens ingeven.

Artikel verwijderen

Hiermee verwijdert u een artikel uit de lijst. Om vergissingen te voorkomen wordt eerst om een bevestiging gevraagd. Artikelen die nog op een order in gebruik zijn kunt u niet zomaar verwijderen. Het programma voert hiertoe een check uit.

Wilt u toch artikelen definitief verwijderen, kijk dan bij Artikelen Definitief Verwijderen.

De volgende drie knoppen zijn bedoeld om snel en eenvoudig een of meerdere artikelen te verplaatsen van de ene naar de andere artikelgroep.

Art. select / Normale mode

Als u op deze knop klikt verschijnt eerst een korte uitleg van de functie. Vervolgens is de lijst met artikelen roze gekleurd. U kunt door de Ctrl of Shift key ingedrukt te houden en met de linkermuisknop artikelen selecteren. Daarna kunt u die geselecteerde artikelen knippen. Ga vervolgens naar de artikelgroep waarheen de artikelen moeten worden verplaatst, selecteer het artikel waarachter de te verplaatsen artikelen moeten komen, en klik op plakken.

Door nogmaals op de knop, nu Normale mode, te klikken komt u weer terug in het normale selectiescherm.

Knippen

Met deze knop worden de geselecteerde artikelen uit de lijst 'geknipt' (zie hierboven).

Plakken

Met deze knop worden de geselecteerde en 'geknipte' artikelen in de lijst geplakt' (zie hierboven).

Afdrukken

Er verschijnt een popupmenu met drie keuzes:

Artikelgroep afdrukken

Artikelen van groep afdrukken

Alle artikelen afdrukken

Dit spreekt verder voor zichzelf. Maak uw keuze en de lijst wordt afgedrukt.

Help

Toont dit helpscherm.


Machinegegevens

Machinegegevens Module " Werkplaatsmodule "

Het scherm Machinegegevens geeft in principe dezelfde gegevens weer als bij artikelgegevens, alleen in een andere weergave.

Tevens is de onderhouds-geschiedenis van de machine vanuit dit scherm op te roepen door op het tabblad te klikken naast "Gegevenskaart".


Artikelgroep-gegevens

Op het tabblad artikelgroepgegevens kunt u alle voor een artikelgroep relevante informatie ingeven en op ieder moment inzien en corrigeren. Hieronder wordt van alle items hun functie/werking besproken. Daaronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Artikelgroepomschrijving

Vrije tekst als omschrijving van de artikelgroep.

Groepkode

Een unieke kode. Hiermee is het mogelijk de lijst met artikelgroepen op een voor u logische volgorde te presenteren. Wij adviseren de kodering steeds in tientallen te laten oplopen om naderhand nog nieuwe artikelgroepen te kunnen tussenvoegen.

Artikelgroep machines

Aan een artikel kunnen specifieke machines worden gekoppeld . (Bijvoorbeeld drive-units in het geval van hefsteigers) Deze machines/drive-units zult u allen in een aparte artikelgroep willen ingeven (ons advies). Hier kunt u dus selecteren in welke artikelgroep zich de machines/drive-units bevinden. Deze groep moet dus eerst zijn aangemaakt. Bij de artikelgroepen waar dit allemaal niet van toepassing is laat u deze selectie gewoon leeg.

Minimum aantal dagen in verhuur

Het aantal dagen dat minimaal gefaktureerd wordt voor de artikelen kin deze groep.

Weekstaatkode

Bij diverse overzichten (o.a. bezettingsoverzichten ) kunnen artikelen uit verschillende artikelgroepen in één overzicht worden weergegeven. Door deze artikelen (via hun groep) van eenzelfde weekstaatkode te voorzien is deze bundeling mogelijk.

Zichtbaar in onderhoudsadministratie

Hier kunt u aanvinken of de artikelen in deze groep zichtbaar moeten zijn in de optionele onderhoudsadministratie.

Beschikbaar bij registratiekosten

Hier kunt u aanvinken of de artikelen in deze groep zichtbaar moeten zijn in de optionele kostenregistratie.

Uithuur mogelijk

Hier kunt u aanvinken of de artikelen in deze groep in aanmerking mogen komen voor het uit huur nemen (bijvoorbeeld tijdens vakantieperioden).

Staffelkorting

Hier kunt u aanvinken of de artikelen in deze groep in aanmerking mogen komen voor het toepassen van een staffelkorting. Zie het helpscherm van de tabel staffelkorting voor een uitleg van staffelkortingen.

Tekst op leveringsbon

In de tabel Teksten kunt u diverse standaard teksten ingeven. Per artikelgroep kunt u vervolgens selecteren welke tekst op de leveringsbon moet worden afgedrukt. Dit kan bijvoorbeeld erg makkelijk zijn als u bij een bepaalde machine extra instructies wilt geven.

Tekst op offerte

In de tabel Teksten kunt u diverse standaard teksten ingeven. Per artikelgroep kunt u vervolgens selecteren welke tekst op de offerte moet worden afgedrukt. Dit kan bijvoorbeeld erg makkelijk zijn als u bij een bepaalde machine specifieke leveringsvoorwaarden wilt meegeven.

Onderdelengroepen

Is alleen zichtbaar indien het programma niet werkt met categorién.

Dit heeft betrekking op z.g. samengestelde artikelen zoals steigers e.d. Dit zijn artikelen die zijn opgebouwd uit componenten. Deze componenten zult u in één of maximaal twee verschillende artikelgroep hebben ingegeven. Door de relevante artikelgroep(en) hier te selecteren verschijnen de artikelen uit die groep(en) in het tabblad componenten . Deze groep(en) moet(en) dus eerst worden ingegeven.

Default categorie

Is alleen zichtbaar indien het programma werkt met artikelcategorién.

Hier selecteerd u tot welke categorie de artikelen uit de artikelgroep zullen behoren. De categoriën kunt u wijzigen en aanvullen via de tabel categoriën onder gegevensbeheer.

faktuur termijn (werkdagen)

Per artikelgroep kunt u aangeven om de hoeveel werkdagen een faktuur moet worden aangemaakt indien het een verhuurorder betreft. Bij machines e.d. zal dat bijvoorbeeld (meestal) 5 werkdagen zijn en bij eenvoudige steigers e.d. 20 werkdagen. Het is geheel aan u.

Overigens kan het programma ook zo worden ingesteld dat er bijvoorbeeld altijd tot de eerste vrijdag na dag-x wordt gefaktureerd (bijvoorbeeld: de eerste vrijdag na de twintigste van de maand). Neem contact op met de helpdesk als u hier gebruik van wilt maken,

Faktuurkode Exact

Bij het aanmaken van faktuurregels voor Exact moet per faktuur een faktuurkode worden meegegeven. In Exact kunt hier dan vervolgens selectie mee maken. Bijvoorbeeld bij het afdrukken van de fakturen in verschillende layouts. Iedere faktuur krijgt de faktuurkode mee van de artikelgroep van het eerste, belangrijkste artikel in het leveringsscherm.

Grootboek verhuur

Selecteer hier op welk grootboek de faktuurregels van de artikelen binnen de artikelgroep moeten worden geboekt indien sprake is van verhuur. De tabel grootboekrekeningen kunt u wijzigen in het menu gegevensbeheer.

Grootboek verkoop

Selecteer hier op welk grootboek de faktuurregels van de artikelen binnen de artikelgroep moeten worden geboekt indien sprake is van verkoop (tevens transport, montage e.d.). De tabel grootboekrekeningen kunt u wijzigen in het menu gegevensbeheer.

Hoofdartikelen koppelen

Aan ieder artikel kunt u tot maximaal vijf andere artikelen koppelen. Deze gekoppelde artikelen worden automatisch aan het offerte of leveringsscherm toegevoegd als u artikelen uit de artikelgroep toevoegt. Dit kan erg makkelijk zijn om bijvoorbeeld automatisch transportregels toe te voegen aan iedere levering van een machine. Of montageregels en transportregels bij levering van een steiger.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

OK

Met deze knop sluit u het scherm af en keert u terug naar het hoofdscherm. Gewijzigde gegevens worden automatisch bewaart.

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie bewaren) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Toevoegen

Er verschijnt eerst een venster waarin u een omschrijving voor de nieuwe groep en een unieke kode kunt ingeven. Als u vervolgens op OK klikt wordt een nieuwe groep aangemaakt.

Bewaren

Deze knop forceert de opslag van de gegevens. Alle op het scherm aangebrachte wijzigingen worden bewaart en zijn niet meer te annuleren (zie annuleren).

Help

Geeft dit helpscherm

Navigator

Hiermee kunt u snel bladeren door alle artikelgroepgegevens zonder van tabblad te hoeven wisselen.

Aan een artikel is functionaleit te koppelen waardoor het mogelijk wordt de machines c.q. drive-units van dat artikel apart te beheren.

Dit is bijvoorbeeld van toepassing bij hefsteigers. Een hefsteiger is opgebouwd uit allerlei componenten, die op het vlak van onderhoud niet gevoelig zijn. De drive-unit(s) echter wel. U zult dus bij het boeken van zo'n hefsteiger expliciet willen ingeven welke drive-unit(s) geplaatst worden. Ook moet het mogelijk zijn deze drive-unti(s) tussentijds te wisselen.

Een ander voorbeeld betreft schaarplatforms. Een mogelijkheid is ieder individueel schaarplatform als afzonderlijk artikel in te geven. Een andere meer flexibele mogelijkheid is alleen de verschillende type platforms in te geven met als voorraad het aantal platforms dat u totaal heeft. In een andere artikelgroep brengt u wel ieder schaarplatform afzonderlijk in met daarbij een summiere beschrijving (alleen het nummer). Bij het boeken van een order selecteert u in het leveringsscherm dan een type schaarplatform. Vervolgens kunt u bij definitieve aflevering (het moment dat u daadwerkelijk weet welk specifiek platform is geleverd) de machine er aan koppelen. Voordeel hiervan is dat de klant op de faktuur alleen het type platform ziet vermeldt. Ook al heeft hij eigenlijk een ander (wellicht zwaarder) platform gekregen. Dit voorkomt later allerlei discussies als de klant nogmaals een zelfde platform bestelt. Bovendien is het op deze wijze eenvoudig mogelijk een platform om te wisselen zonder dat de klant daar op zijn faktuur iets van merkt.


Artikelprijzen

Op het tabblad artikelprijzen kunt u op een overzichtelijke wijze voor alle artikel binnen de artikelgroep de diverse prijzen ingeven. U kunt alle verschillende soorten prijzen individueel ingeven of gebruik maken van de staffel, die voor u automatisch prijzen omrekent. Hieronder wordt van alle items hun functie/werking besproken. Daaronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Valuta

Selecteer hier in welke valuta u de prijzen wilt ingeven. Afhankelijk van welke valuta u heeft aangevinkt bij algemene instellingen - tabblad valuta instellingen zijn er één of meer soorten valuta te selecteren.

Staffel, prijzen t.o.v. de dagprijs

Dit is een hulpmiddeltje om wat makkelijker alle huurprijzen in te geven. Je hoeft hiermee slechts één huurprijs in te geven en de staffel. Vervolgens kun je dat dan toepassen op het geselecteerde artikel of alle artikelen.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

OK

Met deze knop sluit u het scherm af en keert u terug naar het hoofdscherm. Gewijzigde gegevens worden automatisch bewaart.

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie bewaren) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Bewaren

Deze knop forceert de opslag van de gegevens. Alle op het scherm aangebrachte wijzigingen worden bewaart en zijn niet meer te annuleren (zie annuleren).

Afdrukken

Hiermee kunt u de getoonde lijst afdrukken.

Help

Geeft dit helpscherm


Artikelgegevens

Op het tabblad artikelgegevens kunt u alle voor een artikel relevante informatie ingeven en op ieder moment inzien en corrigeren. Hieronder wordt van alle items hun functie/werking besproken. Daaronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Omschrijving

Vrije tekst als omschrijving van het artikel. U kunt meerdere regels tekst ingeven, maar in verband met overzichtelijkheid en ruimte op bonnen en fakturen adviseren wij hier spaarzaam mee om te gaan. Zeker omschrijvingen van artikelen die component zijn van een ander samengesteld artikel moet u geen meerregelige omschrijving geven.

Voorraad bijhouden

Indien aangevinkt wordt van het artikel de voorraad bijgehouden. Bij bijvoorbeeld samengestelde artikelen die alleen bestaan uit componenten of bij 'artikelen' als transport of montage zult u geen voorraad willen bijhouden.

Opgebouwd uit componenten

Indien aangevinkt is het tabblad componenten zichtbaar en kunt u daar ingeven uit welke componenten en in welke aantallen het artikel is opgebouwd. Dit noemen wij een samengesteld artikel . Voorbeelden hiervan zijn steigers, hangbruggen e.d.

In Huur

Indien aangevinkt betreft het een machine of ander materieel die u van derden inhuurt. Bij de overzichten is het dan bijv. mogelijk een overzicht aan te maken van alle machines die u momenteel inhuurt.

Variabele omschrijving

Indien aangevinkt kunt u de artikelomschrijving bij het ingeven van de offerte/leveringsregels wijzigen. Wij adviseren u dit alleen aan te vinken bij de belangrijkere artikelen als machines en steigers e.d.. Dus niet bij artikelen die alleen component zijn.

Vermelden op overzichten planning/bezettingsgraad

Indien aangevinkt wordt het artikel vermeldt in de plannings- en bezettingsoverzichten . Is bijvoorbeeld alleen van belang voor machines e.d.

Standaard "P" bij levering (printen op offerte ...)

Indien aangevinkt wordt bij het toevoegen van offerte- of leveringsregels automatisch een "P" ingevuld in de eerste kolom. Zie het helpscherm van het tabblad leveringsgegevens voor meer informatie.

Kode

Een unieke kode. Hiermee is het mogelijk de lijst met artikelen op een voor u logische volgorde te presenteren. Wij adviseren de kodering steeds in tientallen te laten oplopen om naderhand nog nieuwe artikelen te kunnen tussenvoegen.

Artikelnummer

Het artikelnummer van bijvoorbeeld de leverancier.

Serienummer

Het serienummer.

Type regel

Selecteer hier wat het type orderregel standaard moet zijn als het artikel wordt ingebracht bij de offerte- of leveringsgegevens.

Laatste service-datum

Datum waarop het artikel voor het laatst in onderhoud is geweest. Aleen relevant bij machines e.d. (Vervalt bij gebruik onderhoudsadministratie)

Aantal machines

Indien van toepassing kunt u hier het aantal machines c.q. drive-units ingeven dat bij levering aan het artikel wordt gekoppeld.

Brandstof

Is alleen relevant bij machines. Hier kunt u selecteren welk type brandstof de machine gebruikt. Indien een brandstof is geselecteerd wordt bij ingave van de machine automatisch een leveringsregel aangemaakt voor het geselecteerde type brandstof. U kunt dan (eventueel later) ingeven wat het verbruik is geweest. Dit wordt dan ook gefaktureerd. Zie tabblad algemene instellingen - tabblad geavanceerd om in te stellen welke 'artikelen' gezien worden als brandstof.

Tekstkode Offerte

In de tabel Teksten kunt u diverse standaard teksten ingeven. Per artikel kunt u vervolgens selecteren welke tekst op de offerte moet worden afgedrukt. Dit kan bijvoorbeeld erg makkelijk zijn als u bij een bepaalde machine extra instructies wilt geven.

Tekstkode Opdrachtbevestiging

In de tabel Teksten kunt u diverse standaard teksten ingeven. Per artikel kunt u vervolgens selecteren welke tekst op de opdrachtbevestiging moet worden afgedrukt. Dit kan bijvoorbeeld erg makkelijk zijn als u bij een bepaalde machine extra instructies wilt geven.

Prijzen in .......

Aan het artikel kunt u een aantal standaard prijzen koppelen. Afhankelijk van het type orderregel wordt bij het ingeven van het artikel bij de leveringsgegevens automatisch de bijbehorende prijs getoont. Deze prijs is dan uiteraard nog aan te passen. Afhankelijk van welke valuta u heeft aangevinkt bij algemene instellingen - tabblad valuta instellingen zijn er één of meer prijzenregels zichtbaar.

Indien u meer overzicht wilt bij het ingeven van de diverse prijzen en wilt vergelijken met de andere artikelen uit de groep kunt de prijzen ook ingeven via tabblad artikelprijzen .

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

OK

Met deze knop sluit u het scherm af en keert u terug naar het hoofdscherm. Gewijzigde gegevens worden automatisch bewaart.

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie bewaren) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Toevoegen

Er wordt een nieuw artikel aangemaakt.

Bewaren

Deze knop forceert de opslag van de gegevens. Alle op het scherm aangebrachte wijzigingen worden bewaart en zijn niet meer te annuleren (zie annuleren).

Voorraad

Er verschijnt een scherm waarin u kunt ingeven, eventueel per voorraadplaats, wat de diverse voorraden van het artikel zijn. Zie verder het bijbehorende helpscherm .

Help

Geeft dit helpscherm

Navigator

Hiermee kunt u snel bladeren door alle artikelgroepgegevens zonder van tabblad te hoeven wisselen.

Aan een artikel is functionaleit te koppelen waardoor het mogelijk wordt de machines c.q. drive-units van dat artikel apart te beheren.

Dit is bijvoorbeeld van toepassing bij hefsteigers. Een hefsteiger is opgebouwd uit allerlei componenten, die op het vlak van onderhoud niet gevoelig zijn. De drive-unit(s) echter wel. U zult dus bij het boeken van zo'n hefsteiger expliciet willen ingeven welke drive-unit(s) geplaatst worden. Ook moet het mogelijk zijn deze drive-unti(s) tussentijds te wisselen.

Een ander voorbeeld betreft schaarplatforms. Een mogelijkheid is ieder individueel schaarplatform als afzonderlijk artikel in te geven. Een andere meer flexibele mogelijkheid is alleen de verschillende type platforms in te geven met als voorraad het aantal platforms dat u totaal heeft. In een andere artikelgroep brengt u wel ieder schaarplatform afzonderlijk in met daarbij een summiere beschrijving (alleen het nummer). Bij het boeken van een order selecteert u in het leveringsscherm dan een type schaarplatform. Vervolgens kunt u bij definitieve aflevering (het moment dat u daadwerkelijk weet welk specifiek platform is geleverd) de machine er aan koppelen. Voordeel hiervan is dat de klant op de faktuur alleen het type platform ziet vermeldt. Ook al heeft hij eigenlijk een ander (wellicht zwaarder) platform gekregen. Dit voorkomt later allerlei discussies als de klant nogmaals een zelfde platform bestelt. Bovendien is het op deze wijze eenvoudig mogelijk een platform om te wisselen zonder dat de klant daar op zijn faktuur iets van merkt.


Componenten (geen categoriën)

Op het tabblad componenten kunt u op een overzichtelijke wijze alle componenten waaruit een hoofdartikel (z.g. samengesteld artikel ) is opgebouwd ingeven. Het scherm is verdeeld in twee secties die hieronder worden besproken. Daaronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

De valuta die u ziet is afhankelijk van welke standaard valuta u heeft geselecteerd bij algemene instellingen - tabblad valuta instellingen .

Hoofdartikel: Vastgestelde prijzen

Bovenaan ziet u het artikel wat u aan het wijzigen bent met daarachter de diverse prijzen. Die prijzen kunt u zelf ingeven. U kunt ook de prijzen van de bijbehorende componenten bij elkaar laten optellen en laten kopieren naar het getoonde artikel. Klik hiervoor op de knop kopieer berekende prijzen.

Componenten van Hoofdartikel

Hier ziet u de lijst met artikelen uit de artikelgroepen (onderdelengroepen) die gekoppeld zijn aan het artikel. Deze koppeling heeft u gemaakt bij artikelgroep-gegevens .

Het enige wat u hier hoeft te doen is achter iedere component het aantal in te vullen dat deel uit moet maken van het hoofdartikel. Indien u 0 (nul) invult wil dit zeggen dat deze component optioneel is. Bij inbrengen van het hoofdartikel in het offerte- of leveringsscherm worden naast alle componenten met een aantal groter dan 0 ook de componenten met aantal 0 toegevoegd. U hoeft dan alleen het daadwerkelijk te leveren aantal in te geven. Op deze wijze kunt u voorkomen dat componenten die optioneel zijn, over het hoofd worden gezien.

Het aantal kunt u leeg maken met de delete-toets.

Ook de prijzen kunt u per component aanpassen en vervolgens de optelsom van alle componenten bijelkaar laten kopieren naar de prijzen van het hoofdartikel met de knop kopieer berekende prijzen.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

OK

Met deze knop sluit u het scherm af en keert u terug naar het hoofdscherm. Gewijzigde gegevens worden automatisch bewaart.

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie bewaren) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Bewaren

Deze knop forceert de opslag van de gegevens. Alle op het scherm aangebrachte wijzigingen worden bewaart en zijn niet meer te annuleren (zie annuleren).

Subcomponenten / Hoofdartikel

Indien de geselecteerde component zelf ook weer componenten heeft (eg. sub-componenten) kunt u deze inzien en wijzigen door op deze knop te klikken. Een klik op dezefde knop laat u weer terug keren naar de componenten van het hoofdartikel.

Afdrukken

Hiermee kunt u de getoonde lijst afdrukken.

Help

Geeft dit helpscherm


Componenten (bij gebruik categoriën)

Op het tabblad componenten kunt u selecteren uit welke componenten een samengesteld artikel is opgebouwd. Bovendien kunt u de componenten groeperen per categorie.

Hieronder wordt van alle items op het scherm de functie/werking besproken. Daaronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Hoofdartikel

Toont de omschrijving van het hoofdartikel dat u wilt samenstellen.

Automatisch sorteren op categorie

Indien aangevinkt wordt de lijst met componenten automatisch gesorteerd op categorie. Welke categoriën en in welke volgorde en in welke kleur zij getoont worden kunt u ingeven in tabel categoriën onder gegevensbeheer.

Gebruik maken van de default artikelgroep-categorie

Indien aangevinkt wordt bij het toevoegen van componenten automatisch de categorie van de artikelgroep toegekent. In het andere geval moet u steeds zelf de categorie bepalen.

Toevoegen categorie

Zichtbaar indien voorgaande rubriek niet is aangevinkt. Hier selecteert u voor welke categorie u componenten wilt toevoegen. Dit 'overruled' dan de categorie van de artikelgroep.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

OK

Met deze knop sluit u het scherm af en keert u terug naar het hoofdscherm. Gewijzigde gegevens worden automatisch bewaart.

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie bewaren) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Bewaren

Deze knop forceert de opslag van de gegevens. Alle op het scherm aangebrachte wijzigingen worden bewaart en zijn niet meer te annuleren (zie annuleren).

Pijl omhoog

Hiermee kunt u de geselecteerde component een positie hoger plaatsen.

Pijl omlaag

Hiermee kunt u de geselecteerde component een positie lager plaatsen.

Toevoegen

Toont een selectiescherm van waaruit u geheel vrij de componenten kunt selecteren en vervolgens toevoegen. Afhankelijk van of 'gebruik maken van de default artikelgroep-categorie' is aangevinkt of welke categorie is geselecteerd bij 'Toevoegen categorie' wordt de categorie toegekent en de component in de lijst geplaatst.

Verwijderen

Hiermee verwijdert u een component uit de lijst.

Sorteren op categorie

Sorteert de lijst alsnog op categorie indien u dat niet heeft aangevinkt bij 'Automatisch sorteren op categorie'.

Afdrukken

Maakt afdruk van de lijst met componenten.

Help

Geeft dit helpscherm


Samengestelde artikelen

In IVS is het mogelijk om samengestelde artikelen op te voeren.

Dat betekend dat een artikel bestaat uit componenten.

Deze componenten kunnen zelf ook weer uit componenten bestaan (zogenaamde sub-componenten).

Typische voorbeeld hiervan is vanzelfsprekend een steiger, die opgebouwd is uit steigeronderdelen, en waarvan de samenstelling per keer kan varieëren.


Machine-configuratie

Onder "machine-configuratie" wordt in IVS het volgende verstaan :

Voor iedere machine op een order zijn 2 artikelregels nodig : De regel met het machine-type, en daaronder een regel met het machine-nummer.

Door deze splitsing te maken, is het eenvoudig om eigenschappen van een machine die gedeeld worden door machines van hetzelfde type (zoals prijzen),

alléén in te voeren bij het machine-type.

Eigenschappen die voor iedere individuele machine verschillend zijn, worden ingevoerd bij de individuele machine.

Een voorbeeld:

Er zijn bijvoorbeeld 7 Schaarhoogwerkers in uw verhuurvloot van hetzelfde type : GS1932 van Genie, werkhoogte 7.57 meter.

Iedere machine heeft een vlootnummer , van GS701, GS702 to GS707.

In het Artikel-scherm zou dit er alsvolgt uitzien :

De artikelgroep 150 Schaarhoogwerkers bevat 3 verschillende scharen van het merk Genie (Rechtsboven ziet u dat alleen machines van het merk Genie getoond worden in dit voorbeeld).

De artikelgroep 155 Schaarplatformnummers bevat de 7 individuele machine GS701 - GS707

Het ligt voor de hand dat de verhuurprijzen van deze 7 machines hetzelfde zijn, maar dat de keuringsdata verschillend zijn.

Ook zal de onderhouds- en verhuur-historie verschillend zijn, en wilt u van iedere specifieke machine weten waar, wanneer en aan wie deze verhuurd is.

Dit wordt in IVS bereikt door een artikelgroep van Machinetypes in te voeren, en een artikelgroep van induviduele machines.

De volgende eigenschappen van de artikelgroepen spelen hierbij een centrale rol :

- Groep : Standaard Artikelgroep Drive-units

- Groep : hoofdgroep

- Groep : Onderhoudsadministratie (indien werkplaatsmodule actief)

- Artikel : Aantal machines

Configuratie voor een artikelgroep van Machine Types :

Configuratie voor een Machine Type Artikelgegevens :

Configuratie voor een Artikelgroep met individuele machines :

Configuratie voor een individuele Machine, Artikelgegevens :


Onderhoudsstatus

indien de werkplaatsmodule actief is, kan van een machine vanuit deiverse schermen de onderhoudsstatus weergegeven worden.

Het betreft hier periodieke werkzaamheden, waarvan is aangegeven dat deze zijn uitgevoerd, en met welke periode

De instellingen zijn aan te passen in


Machinestatus

Indien de werkplaatsmodule actief is, zal is verschillende schermen de machine-status te zien zijn.

De status kan bij een standaard installatie de volgende waarden hebben :

  1. ? onbekend
  2. RV Gereserveerd
  3. VH Verhuurd
  4. AF Afgemeld
  5. TR Transport
  6. TD Technische dienst
  7. OK Vrijgegeven
  8. XX Geblokkeerd
  9. DP Depot
  10. AO Aanwezig op order

Deze waarden zijn echter instelbaar/wijzigbaar, en kunnen dus afwijken van de huidige specifieke configuratie.

Aan iedere status is een kleur gekoppeld.

De waarde van de status wordt gedurende het verhuur-proces semi-automatisch bijgehouden.

Meestal wordt de nieuwe waarde voorgesteld, maar is deze door de gebruiker vrij te wijzigen.

Een veelvorkomende instelling is :

Actie Nieuwe Status

indelen om te verhuren Verhuurd

wisselen Technische Dienst

retour boeken Technische Dienst


Hoofdgroepen

Artikelgroepen kunnen worden ingedeeld in één van de vast hoofdgroepen die IVS kent :

De volgende groepen zijn standaard aanwezig, maar zijn op verzoek aan te passen/uit te breiden :

  • Machine Types
  • Individuele Machines
  • Drive Units
  • Accus
  • Onderdelen werkplaats
  • Steigers
  • Onderdelen Verhuur
  • Ladders
  • Algemeen verhuur
  • Algemeen Verkoop
  • Diensten
  • IVS Special

De Hoofdgroep waaronder een artikelgroep is ingedeeld, bepaald voornamelijk welke velden getoond worden in diverse schermen, en welke artikelgroepen zichtbaar zijn in bepaalde situaties.

Zo zij standaard alleen de artikelgroepen van de hoofdgroep "Onderdelen Werkplaats" zichtbaarop het moment dat er onderdelen aan een onderhoudsbeurt worden toegekend.

Ook zullen bij de groepen van "Macine Types" geen machine-eigen velden te zien zijn, zoals serienummer e.d.


Artikelindeling

Artikelen worden in de volgende structuur ingedeeld :

Hoofdgroep -> Groep (-->{subgroep} --> {subgroep} --> ) -> artikelen

Hierbij zijn subgroepen optioneel. Een artikel valt echter altijd onder één artikelgroep.

Hieronder een voorbeeld van een (sub)groep indeling :

6000 Werkplaatsonderdelen --> subgroep 20 Pompen --> sub-subgroep Electronische waterpompen

De indeling staat niet vast, maar kan eenvoudig naderhand worden aangepast.


subgroep aanmaken / wijzigen

subgroep Wijzigen :

- Klik óp de omschrijving van de subgroep, en wacht 1-2 seconden.

- Vervolgens wordt de tekst overschrijf baar

Subgroep Aanmaken :

- Selecteer een artikelgroep of een al bestaande subgroep

- Klik op rechtermuisknop, en selecteer "Subgroep toevoegen"

- Geef de nieuwe subgroep een naam


Artikelen Herindelen

- ga naar Artikelbeheer (Gegevensbeheer|Artikelgegevens, / ctrl A in Hoofdscherm / icoon [image] ),

- Klik op de rechtermuisknop in de artikelen-grid :

- De volgende melding verschijnt.

- Klik op OK, en sleep de artikelen naar de gewenste groepen.

WAARSCHUWING

Het verplaatsen van artikelen naar verschillende een andere artikelgroep, kán ongewenste effecten hebben.

Immers, de artikelen vallen vanaf dat moment ook onder de nieuwe artikelroep-instellingen (!)

Zou zou het kunnen, dat na het verplaatsen, de artikelen op een ander grootboekrekening terecht komen.

Ook zou het een andere Hoofdgroep kunnen zijn.

Verplaatsen binnen één en dezelfde artikelgroep (dus naar een nieuwe subgroep) heeft geen effect op de werking van IVS.


Voorraadplaatsen

Indien uw bedrijf beschikt over meerdere opslagterreinen en u voor ieder opslagterrein een aparte voorraad wilt beheren, kunt u met deze functie die voorraadplaatsen ingeven en onderhouden.

Per voorraadplaats kunt u een aantal gegevens vastleggen die verder voor zichzelf spreken.

Een voorraadplaats moet een uniek nummer hebben dat u zelf kunt ingeven. Door een logische nummering toe te passen houdt u de tabel ook op een voor u logische volgorde. Wij adviseren u altijd ruimte in de nummering te houden om later voorraadplaatsen op een logische plaats te kunnen tussenvoegen. Nummer bijv. steeds met tientallen (10, 20, 30, enz.).

Ook de functie van de meeste knoppen zal u bekend zijn. Een tweetal verklaren wij nader:

Tabel bijwerken

Voorraad verwijderen


Voorraad

Met deze functie kunt u op ieder moment de voorraad raadplegen en/of wijzigen. Indien u meerdere voorraadplaatsen heeft is er dus een aparte voorraad voor iedere voorraadplaats.

Speciaal voor het invoeren van inkoop-bonnen is het hier ook mogelijk nieuwe artikelen toe te voegen waarvan de voorraad moet worden bijgehouden. Tevens kunt u de prijzen aanpassen. Als de prijzen niet worden weergegeven, klik dan met de rechtermuisknop in de tabel, en vink "prijzen weergeven" aan.

LET OP: in dit scherm worden alleen artikelen met de optie "voorraad bijhouden" weergegeven. Als een artikel op de inkoopbon staat waarvan de voorraad niet wordt bijgehouden staat dit niet in de lijst. De prijzen van deze artikelen moeten dan bij de artikelgegevens worden aangepast.

Nadat u eerst linksboven eventueel de voorraadplaats heeft gekozen, kiest u hierna de aan de linkerkant de artikelgroep die u wilt zien/wijzigen. Vervolgens verschijnen alle artikelen binnen deze artikelgroep. Achter ieder artikel staat het aantal in bezit en het aantal momenteel in voorraad . Eventueel gescheiden voor verhuur- en verkoopvoorraad ( zie algemene instellingen - tabblad geavanceerd )

Voer in de kolom(men) mutatie de toe te vogen aantallen in. Na 'bewaren' wordt de voorraad/bezit aangepast. Prijzen zijn direct te wijzigen.

De functie van de knoppen op dit scherm zal u bekend zijn.

Is alleen van toepassing indien bij 'Algemene instellingen' op tabblad 'Geavanceerd' is aangevinkt dat de verhuurvoorraad gescheiden moet worden gehouden van de verkoopvoorraad.

De verhuurvoorraad (of gebruikte voorraad) is de voorraad waarvan afgenomen wordt indien artikelen worden verhuurd. Bij retour boeken worden ze weer bij deze verhuurvoorraad opgeteld.
Het is ook mogelijk dat u gebruikte artikelen verkoopt. In dat geval worden deze ook van de verhuurvoorraad (of gebruikte voorraad) afgehaald.
Tevens is het mogelijk dat artikelen worden verhuurd van de verkoopvoorraad (of voorraad nieuw). Bij retour boeken van deze artikelen zijn ze (eenmalig) gebruikt en worden dus toegevoegd aan de verhuurvoorraad.

De verkoopvoorraad (of voorraad nieuw) is de voorraad waarvan afgenomen wordt indien artikelen worden verkocht.
Is alleen van toepassing indien bij 'Algemene instellingen' op tabblad 'Geavanceerd' is aangevinkt dat de verhuurvoorraad gescheiden moet worden gehouden van de verkoopvoorraad.

De verhuurvoorraad (of gebruikte voorraad) is de voorraad waarvan afgenomen wordt indien artikelen worden verhuurd. Bij retour boeken worden ze weer bij deze verhuurvoorraad opgeteld.
Het is ook mogelijk dat u gebruikte artikelen verkoopt. In dat geval worden deze ook van de verhuurvoorraad (of gebruikte voorraad) afgehaald.
Tevens is het mogelijk dat artikelen worden verhuurd van de verkoopvoorraad (of voorraad nieuw). Bij retour boeken van deze artikelen zijn ze (eenmalig) gebruikt en worden dus toegevoegd aan de verhuurvoorraad.

De verkoopvoorraad (of voorraad nieuw) is de voorraad waarvan afgenomen wordt indien artikelen worden verkocht.


Algemene instellingen


Algemene Instellingen - Algemeen

De algemene instellingen zijn onderverdeeld in verschillende secties (tabbladen).

Klik in het scherm op het item waar u meer informatie over wilt.


Begroting mogelijk

menu : Gegevensbeheer | Algemene Instellingen | Tabblad "Algemeen"

Deze optie bepaald of het mogelijk is om bij orders ook offerten in te voeren.

Indien de Offerte 'definitief' / 'opdracht' wordt, kan de offerte eenvoudig gekopieerd worden naar het leveringsscherm :

Het Offerte-scherm is gelijk aan het leveringsscherm, met dit verschil, dat een offerte geen invloed heeft op de voorraad, en dat er niet noodzakelijkerwijs een ordernummer aan gekoppeld is.

Indien aangevinkt, verijnt de knop "Offerte" bij het Invoeren/Muteren Ordergegevens :


Planning en intervallen

  • Manco/schade melden binnen [x] dagen :
    Dit is de termijn in dagen waarbinnen een klant schade dan wel manco moet melden. De hier ingevoerde waarde kan worden gebruikt in diverse formulieren/bonnen, en is puur informatief.


Vrije tekst op bonnen en facturen


Nummering


Inkoopprijzen verbergen in Leveringsscherm


Werken met Order-status


AFdrukvoorbeeld naar scherm


Nieuw order standaard factureren


Nieuwe order is standaard


Algemene Instellingen - Facturering

Op dit tabblad kunt u een aantal zaken met betrekking tot de fakturering instellen:

Indien u twijfelt over een instelling kunt u beter even contact opnemen met de helpdesk .

(Eventueel staat tussen haakjes de door ons aanbevolen instelling.)

Journaalpost na facturering

Indien aangevinkt wordt tijdens het aanmaken van de facturen / factuur-regels een journaal en verkoopboek aangemaakt.

Het is mogelijk dit journaal te exporteren / af te drukken om eventueel in andere pakketten (zoals Synthess) verwerkt te worden.

Automatische credit-faktuur

Het programma biedt de mogelijkheid van iedere verhuurfaktuur automatisch een creditfaktuur aan te maken. Het percentage dat wordt gecrediteerd kunt u per klant en per order ingeven.

Manco/schade faktureren na x dagen

Hier geeft u het aantal werkdagen in waarna de manco/schade, ingegeven in het leveringsscherm , worden gefaktureerd. Deze interval geeft klanten de tijd te reageren op het manco/schadeformulier dat zij eerder ontvingen. Voor manco/schade wordt een aparte faktuur aangemaakt omdat deze nogal eens aan discussie onderhevig zijn en u niet wilt dat de normale huur/verkoopfaktuur daardoor ook onbetaald blijft. (aanbevolen 10 werkdagen)

Voorschot faktureren na x dagen

Aantal werkdagen als interval tussen verstrijken volgende faktureringstermijn en faktuurdatum. Geeft u de mogelijkheid een aantal dagen te laten verstrijken voordat de voorschotfakturen voor de lopende verhuurorders worden aangemaakt. Geeft u ook de tijd eventuele correcties in de orders in te geven. (aanbevolen 3 werkdagen)

1e Voorschot faktureren na x dagen

Zelfde als hierboven maar dan voor het eerste voorschot. Geeft u eventueel iets meer tijd om de ordergegevens definitief in te geven. (aanbevolen 5 werkdagen)

Verkoop faktureren na x dagen

Aantal werkdagen als interval tussen verstrijken verkoopdatum en faktuurdatum. Geeft u de mogelijkheid een aantal dagen te laten verstrijken voordat de fakturen voor de verkooporders worden aangemaakt. Geeft u ook de tijd eventuele correcties in de orders in te geven. (aanbevolen 3 werkdagen)

"Einde Huur/Deelfaktuur" achter de periodetekst

Indien aangevinkt wordt op iedere verhuurfaktuur achter de periode waarover wordt gefaktureerd vermeldt of het een "Einde huur faktuur" of een "Deelfaktuur" betreft.

Nul-faktuurregels toestaan

Indien aangevinkt worden faktuurregels met een bedrag gelijk aan nul toch op de faktuur vermeldt.

Nul-faktuur verhuur toestaan

Indien aangevinkt worden verhuur-fakturen met een totaalbedrag gelijk aan nul toch aangemaakt.

Nul-faktuur verkoop toestaan

Indien aangevinkt worden verkoop-fakturen met een totaalbedrag gelijk aan nul toch aangemaakt.

Nul-faktuur overige toestaan

Indien aangevinkt worden overige fakturen (credit/manco/schade) met een totaalbedrag gelijk aan nul toch aangemaakt.

Nieuwe orders standaard faktureren

Indien aangevinkt wordt het vinkje 'faktureren' van een nieuwe order aangevinkt.

Doorberekende kosten

Geeg hier aan welke artikelen gereserveerd zijn voor verzekering en/of storing. Verzekering en storing wordt berekend op basis van de aangegeven percentages per order. Om deze bedragen ook in overzichten te kunnen vermelden is het noodzakelijk dat deze op een artikel geboekt worden. Gebruik deze artikelen bij voorkeur dus niet om te boeken(!).

Werken met storingperc.

Hier geeft u aan of u werkt met storingspercentages. Evenals 'verzekering' wordt een percentage over het totaalbedrag berekend om de kosten van eventuele storingen te dekken.


Algemene Instellingen - Financieel algemeen


Algemene instellingen - Valuta instellingen


Algmene Instellingen - Geavanceerd


Algemene Instellingen - Printinstellingen


Algemene Instellingen - Koppeling Exact


Algemene Instellingen - Email


Algemene Instellingen - Locaties / Directories


Algemene Instellingen - Werkplaats


Algemene Instellingen - Bijzondere artikelen


BTW-kodes

U kunt per order een BTW-kode ingeven. Met deze functie kunt u deze BTW-kodes ingeven en

onderhouden.

Als u faktureert via een boekhoudprogramma is het belangrijk dat deze tabel daarmee correspondeert.

Per BTW-kode kunt u een aantal gegevens vastleggen.

Deze worden hieronder verklaart:

Kode

Een BTW-kode moet een unieke kode hebben dat u zelf kunt ingeven.

indien er met een boekhoudpakket gekoppeld wordt, zal deze code ook geëexporteerd worden, en bekend moeten zijn in het betreffende pakket (zoals Exact)

Omschrijving

Spreekt voor zich.

Percentage

Het BTW percentage. mag ook 0 zijn.

Grootboekrekening

Indien u journaalposten van de fakturering wilt aanmaken moet u hier van iedere BTW-kode de daarbij horende grootboekrekening ingeven

Tekst op bon

Deze (vrije) tekst kan op diverse bonnen/facturen gebruikt worden om de BTW te omschrijven.

De werking van de knoppen zal u bekend zijn.

Een typisch voorbeeld van de BTW-tabel :


Betalingscondities

De betalingsconditie kan gekoppeld worden aan een debiteur, maar ook aan een project indien er voor dat project/werk een speciale betalingsconditie geldt.

De waarde kan gebruikte worden om geprint te worden op diversie bonnen / facturen, en kan ook geexporteerd worden indien het boekhoudpakket dit ondersteund.

een typisch voorbeeld :

Betalingsconditie bij de klantgegevens instellen :


Export Factuurregels

Voor de export van Factuurregels is het nodig om de Factuurlayout vast te leggen. Het gaat hier met name om de samenstelling van de tekstregels zoals deze met name in Exact worden ingelezen.

Het is mogelijk om afhankelijk van de taalkode van een debiteur de teksten die geëxporteerd worden te vertalen.

Indien er sprake is van buitlandse valuta, kan deze ook hier worden beheerd, zodat de juiste valuta-kode wordt doorgegeven aan het boekhoudpakket.


Grootboekrekeningen

In deze tabel kunt u alle grootboekrekeningen ingeven die van belang zijn indien u faktureert via een boekhoudprogramma of indien u bij fakturering journaalposten wilt aanmaken.

De omschrijving spreekt voor zich. Alleen de rubriek kode wordt hieronder verklaart:

Kode

Een Grootboekrekening moet een uniek nummer hebben dat u overneemt uit uw boekhoudprogramma en zelf kunt ingeven. U kunt achteraf deze kode nog wijzigen zonder dat gegevens verloren gaan.

De grootboeknummers moeten aansluiten op uw financiele administratie. Overleg daarom met uw boekhouder welke grootboeknummers van toepassing zijn in de orderadministratie.

Ook de werking van de knoppen spreekt voor zichzelf.

Grootboekrekeningen kunnen gekoppeld worden aan

  • artikelgroepen, uitgesplitst in verhuur/verkoop
  • artikelen, uitgesplitst in verhuur/verkoop
  • type-regels : (alles behalve verhuur/verkoop)
  • buitenlandse debiteuren
  • inhuur-

Omdat de uiteindelijke bepaling van een grootboek tijdens de facturatie vrij complex kan zijn,

is de gehele "beslisboom" inzichtelijk gemaakt bij de details van een factuur.

Gebruik deze functie indien bedragen op verkeerde grootboekrekeningen worden geboekt, en het niet duidelijk is wat de oorzaak kan zijn.

Klik op "Toon Factuurdetails" in het scherm waar de facturen worden aangemaakt :

Ga vervolgens naar Tabblad Factuurdetails | Grotboekbepaling.

Per regel kan de grootboekbepaling worden opgevraagd door op het knopje in de tabel te klikken (kolom Grootboek bepaling)

-


Staffelkorting

Deze tabel is van toepassing indien u bij algemene instellingen - tabblad financieel algemeen heeft aangevinkt dat u staffelkortingen wilt toepassen.

De tabel zelf spreekt voor zichzelf. U kunt ingeven vanaf welke (werk)dag welke korting mag worden gegeven. Ook de werking van de knoppen zal u bekend zijn.

Indien de staffelkorting is geactiveerd kunt u per order eventueel aanvinken dat de staffelkorting voor die order niet mag worden toegepast.

Deze korting zal worden opgeteld bij eventuele andere kortingen (klantkorting, artikelkorting).

De maximale korting zoals ingegeven bij algemene instellingen - tabblad financieel algemeenAlgemeneInstellingenTabblad3 zal nooit worden overschreden.


Prijsafspraken

Indien er met prijsafspraken wordt gewerkt, is dat zichtbaar bij het gegevensbeheer :


Categoriën

Indien u werkt met samengestelde artikelen volgens de methode van bundeling in categoriën, kunt u in deze tabel de gewenste categoriën ingeven en wijzigen.

Door iedere categorie een eigen kleur toe te kennen vallen zij direct op in het leveringsscherm en op het tabblad componenten .

De rubrieken en knoppen spreken voor zichzelf.


Werknemers

U kunt uw werknemers in deze tabel ingeven, inzien en wijzigen. Deze chauffeurs kunt u dan koppelen aan de orders via het scherm ordergegevens of via de functie inzet vrachtwagens . Later is het dan mogelijk overzichten per chauffeur te genereren.

Per chauffeur kunt u een aantal gegevens vastleggen die verder voor zichzelf spreken.

De werking van de knoppen zal u ook bekend zijn.


Behandelaars

Indien de orders door meer als één persoon worden aangenomen en ingegeven zult u per order willen vastleggen wie de order heeft behandeld. Met deze functie kunt u de gegevens van deze 'behandelaars' aanvullen en onderhouden.

Per behandelaar kunt u een aantal gegevens vastleggen.

Deze worden hieronder verklaart:

Kode

Een behandelaar moet een uniek nummer hebben dat u zelf kunt ingeven. Door een logische nummering toe te passen houdt u de tabel ook op een voor u logische volgorde.

Initialen

Eventueel wordt de behandelaar op offertes, opdrachtbevestigingen en leverbonnen aangeduid met de initialen.

Naam

Spreekt voor zich.

Bevoegdheid

U kunt een behandelaar een bepaalde bevoegdheid in het programma geven. De mogelijkheden zijn:

l Directie: Onbeperkte bevoegdheid

l Behandelaar: Bevoegd tot invoer artikelen en orders. Met name specifieke instellingen en financiele overzichten zijn nite toegankelijk.

l Balie: Alleen bevoegd tot invoeren van orders.

Wachtwoord

Indien een wachtwoord is ingegeven wordt dit verlangd bij opstraten van het programma.

De werking van de knoppen zal u bekend zijn.


Transportkosten/Categorie

Transportkosten kunnen op 2 manieren bepaald worden :

1) op basis van Transportcategorie en TransportRegio

2) op basis van de voorrijdkosten, afstand en reistijd zoals bepaald door google Maps.

1) Transportkosten op basis van Regio en Categorie.

hiervoor moeten de volgende tabellen gevuld worden met door u te bepalen waarden :

- Gegevensbeheer|Transportkosten/Categorie |


Transportregio's

Gebruik deze tabel indien de transportkosten afhankelijk zijn van regio's.

Indien bijvoorbeeld de transportkosten per 10 km oplopen, en vanaf 100 km een vast waarde hebben,

dan voert u de volgende regio's op :

Later kunt u deze regio's koppelen aan postcode-bereik.

Dit kunt u doen in het scherm Regio indeling per postcode.


Transportcategorieën

Gebruik transportcategoriën indien de transportkosten afhankelijk zijn van het soort transport,

bijvoorbeeld zwaar / licht , steigers / machines

Per categorie kunt u aangeven op welke wijze de kosten berekend moeten worden.

    • Vaste kosten + kilometervergoeding + reistijdvergoeding
    • Vaste kosten + MAX( kilometervergoeding, reistijdvergoeding)
    • MAX (vaste kosten , kilometervergoeding, reistijdvergoeding )

Indien een adres op de kaart (Google Maps) gevonden wordt, zal de hoogte van de transportkosten weergegeven worden.


Transportkosten


Regio indeling per postcode


Periode uit huur

Per order kunt u aangeven of deze order gedurende kortere of langere tijd geheel of gedeeltelijk uit huur moet worden genomen. Deze uit huur periode(n) worden dus niet in rekening gebracht. De reden voor tijdelijk uit huur nemen kan zijn een vakantie of een langdurige storing.

Om het u gemakkelijk te maken kunt u middels deze tabel een aantal standaard uit huur perioden vastleggen. Denk daarbij aan de bouwvak, kerstvakantie en feestdagen. Per order kunt u vervolgens één of meer van deze perioden aanwijzen. Daarnaast kunt u per order ook een zelf in te geven uit huur periode ingeven. ( zie Toewijzen uit huur perioden )

Per uit huur periode kunt u een aantal gegevens vastleggen.

Hieronder worden deze nader verklaart:

Nummer

Een periode moet een uniek nummer hebben dat u zelf kunt ingeven. Door een logische nummering toe te passen houdt u de tabel ook op een voor u logisch volgorde.

Omschrijving

Korte omschrijving van de periode.

Begindatum

Eerste datum waarop de order uit huur moet worden genomen.

Einddatum

Laatste datum tot wanneer de order uit huur wordt genomen. Als de einddatum gelijk is aan de begindatum wordt de order dus 1 dag uit huur genomen.

Percentage

U heeft de keus om gedurende de uit huur slechts een deel van de verhuurprijs in rekening te brengen. Een percentage van 100 wil zeggen dat niets in rekening wordt gebracht. Een percentage van 50 wil zeggen dat de helft in rekening wordt gebracht.

Dagen

Het programma berekend automatisch het aantal werkdagen

De functie van de meeste knoppen zal u bekend zijn. Alleen de knop Orders aanwijzen wordt nader verklaart:

Orders aanwijzen

Als u een nieuwe uit huur periode ingeeft en deze geldt voor een groot aantal orders, dan kunt u met deze knop alle orders opvragen die gedurende de betreffende periode openstaan. In de gevonden lijst kunt u vervolgens de orders afvinken die uit huur moeten worden genomen. Dit voorkomt dat u iedere order apart moet wijzigen.


Projectleiders

Per klant kunt u een aantal projectleiders invoeren. Deze projectleiders kunt u dan koppelen aan de diverse werken van de klant. Later is het dan mogelijk overzichten per projectleider te genereren.

Per projectleider kunt u een aantal gegevens vastleggen die verder voor zichzelf spreken.

De werking van de knoppen zal u ook bekend zijn.


Verzendwijzen

U kunt de verzendwijzen (c.q. vrachtwagens) in deze tabel ingeven, inzien en wijzigen. Deze verzendwijzen kunt u dan koppelen aan de orders via het scherm ordergegevens of via de functie inzet vrachtwagens . Later is het dan mogelijk overzichten per verzendwijze te genereren.

Per verzendwijze kunt u een aantal gegevens vastleggen die verder voor zichzelf spreken.

De werking van de knoppen zal u ook bekend zijn.


Teksten

Veel gebruikte teksten kunnen IVS apart beheerd worden en later gekoppeld worden aan klanten, artikelen, artkelgroep of gebruikt worden als standaard mail-tekst.

Voer de teksten in via Gegevensbeheer|Algemene Teksten

Per artikel (of artikelgroep) kunt u een tekst-kode ingeven die verwijst naar deze tabel. Met deze functie kunt u die tekst-kodes met de daaraan gekoppelde teksten ingeven en onderhouden.

Indien een artikel is voorzien van een tekst-kode zal de daaraan gekoppelde tekst op de offerte of opdrachtbevestiging worden afgedrukt.

U kunt de teksten via een kleine eenvoudige tekstverwerker ingeven. De functionaliteit hiervan zal voor zichzelf spreken.

De werking van de knoppen zal u ook bekend zijn.


Status klanten

Iedere klant kunt u een status toekennen. Bijvoorbeeld of de klant slecht van betalen of dat een klant een voorkeursbehandeling moet krijgen. Door iedere status een eigen kleur toe te kennen vallen dergelijke klanten direct op in de klantenlijst op het hoofdscherm. Zo'n status kunt u ingeven bij de klantgegevens . met deze functie kunt u de mogelijke statussen wijzigen en/of aanvullen.

De meeste rubrieken spreken voor zichzelf. Alleen onderdrukken wordt hieronder besproken:

Onderdrukken

Indien deze rubriek is aangevinkt kunt u klanten met deze status eventueel niet laten zien in de klantenlijst op het hoofdscherm. Op ieder moment kunt u switchen tussen wel of niet onderdrukken met behulp van de knoppenbalk klantgegevens .

De werking van de knoppen spreekt voor zichzelf.

De knoppenbalk klantgegevens heeft achtereenvolgens de volgende knoppen/keuze/invoervelden:

1. Sorteren op: Naam, Debiteurnummer, Postcode of Plaats
2. Invoerveld zoeken
3. Knop om zoeken te starten
4. Knop om volgende te zoeken
5. Checkbox om klanten met een bepaalde status te onderdrukken

Ad 5: in de tabel met soorten status die een klant kan krijgen kunt u per status aanvinken welke onderdrukt moeten worden als u de checkbox in de knoppenbalk aanvinkt.


Inhuurbedrijven

Hier kunt u de gegevens ingeven van de bedrijven waar u regelmatig extra machines e.d. inhuurt.

Later is het dan mogelijk overzichten per inhuurbedrijf te genereren.

Per inhuurbedrijf kunt u een aantal gegevens vastleggen die verder voor zichzelf spreken.

De werking van de knoppen zal u ook bekend zijn.


Rubrieken klanten

Per klant kunt u aangeven om wat voor soort klant het gaat en bijvoorbeeld of de klant een kerstkaart moet gaan ontvangen. Daartoe vindt bij de klantgegevens een knop 'rubrieken' die een schermpje geeft waarop u de rubrieken kunt aanvinken die van toepassing zijn. met deze functie kunt u de mogelijke rubrieken wijzigen en/of aanvullen.

De rubrieken en de werking van de knoppen spreken verder voor zichzelf.

NB: De rubrieken worden gebruikt bij het maken van selecties op het klantenbestand. Deze selectie is bijvoorbeeld van belang bij het Klantenselectie-scherm , en het overzicht openstaande orders per klant


Verzendwijzen

Onder verzendwijzen verstaat IVS vrachtwagens, transportbedrijven en of andere manieren waarop artikelen verzonden kunnen worden.

De meest gebruikte/zinvolle verzendwijze is de eigen vrachtwagen, en per verzendwijze kunnen dan ook aan wagen gerelateerde velden worden ingevoerd, zoals :

- De standaard chauffeur (in te voeren bij de werknemers)

- Wel of niet zichtbaar in de transportplanning

- GPS-info zoals Garmin-ID. Alleen zichtbaar indien de GPS-module actief is.


GPS
module : GPS

Hier worden alle parameters voor de te maken kaarten ingevoerd.

Bijvoorbeeld

- Genereer een kaart met "Machines afgemeld de laatste 4 dagen"

-Genereer een kaart met "Te leveren over 1 dagen "

De exacte configuratie is te complex om hier toe te lichten en eist kennis van SQL en de stuctuur van de onderliggende tabellen.

Neem contact op met uw leverancier indien u hier vragen over hebt.


WEB Reports

Met WEB-Reports kan een externe rapport-generator (zoals b.v. van Exact) aangestuurd worden vanuit IVS.

Hierbij wordt informatie vanuit IVS wordt meegegeven aan een url, welke gopend wordt in IVS.

Per overzicht zijn de volgende parameters in te stellen/mee te geven :

  • Debiteurnummer
  • Werknummer
  • Ordernummer
  • Periode (Datum vanaf, datum t/m)

Deze URL's zijn vervolgens te openen vanuit het menu "Overzichten|WEB-Reports...".

Daar kunnen de mee te geven parameters ingevoerd worden en het bijbehordende overzicht getoond.


Diploma's

Diploma's kunnen per werknemer ingevoerd worden, inclusief de datum van afgifte en geldigheidsdatum.

Er is een overzicht te maken met de (binnenkort) verlopen diploma's ..

Ga naar Gegevensbeheer|Diploma's om de mogelijke diploma's, certificaten e.d. in te voeren.

Per diploma kan aangegeven worden hoe lang voorafgaand aan het verlopen ervan er een waarschuwing gegeven moet worden in het overzicht.

Ga vervolgens naar Gegevensbeheer|Diploma's van werknemers... om per werknemer de relevante diploma's en data in te voeren :

Als alles juist is ingevoerd, kan een overzicht gemaakt worden met eventueel een waarschuwing voor diploma's die binnenkort zullen verlopen:


Aanmaken fakturen

Met deze functie kunt u van de afgelopen periode de fakturen laten afdrukken of faktuurregels aanmaken die vervolgens verder kunnen worden verwerkt in uw boekhoudprogramma.

Bij het aanmaken van de fakturen/faktuuregels wordt rekening gehouden met een aantal instellingen/regels:

l De optie 'Faktureren' van een order moet zijn aangevinkt.

l Het debiteurnummer van een klant moet zijn ingevuld.

l Per order moet de BTW-kode zijn ingevuld.

l Afhankelijk van de instelling 'Verzamelfaktuur per werk' bij ' Algemene instellingen - tabblad fakturering ' worden de orders per werk op een faktuur verzameld of wordt er voor iedere order een aparte faktuur aangemaakt.

l Verkoop en verhuur worden altijd apart gefaktureerd, ongeacht de voornoemde instelling. Dit om te voorkomen dat bij discussie over een verkoopfaktuur (bijv. bij manco) niet ook de verhuur onbetaald blijft.

l bij verhuur moet de geldende faktureringstermijn zijn verstreken, waarbij rekening gehouden wordt met de werkdagen intervallen die zijn ingegeven bij 'Algemene instellingen - tabblad fakturering' bij '1e voorschot faktureren na xx werkdagen' en 'Voorschot faktureren na xx werkdagen'

U ziet een aantal gegevens en heeft een aantal keuzes die hieronder nader worden verklaart:

Faktureren t/m

Geeft standaard de datum van vandaag, zijnde de datum tot en met wanneer wordt gefaktureerd. U kunt deze datum wijzigen. Bijvoorbeeld als u de komende week op vakantie gaat en u toch tot en met die week wilt faktureren.

Verkoop

Indien aangevinkt worden alle verkopen gefaktureerd.

Lopende huur

Indien aangevinkt worden alle lopende verhuurorders gefaktureerd.

Einde huur

Indien aangevinkt worden alle orders die zijn afgesloten (einde huur datum ingevuld) gefaktureerd.

Einde boekjaar

Indien aangevinkt worden alle orders gefaktureerd t/m de ingeven faktuurdatum. In dit geval wordt dus geen rekening gehouden met verstreken verhuurtermijnen e.d. Deze functie is interressant als u bijvoorbeeld een boekjaar geheel wilt afsluiten. Is ook van toepassing als het BTW-percentage per een bepaalde datum wijzigt en u alles tot en met die dag met het oude percentage moet faktureren.

Type faktuur

Hier kunt u selecteren of u proeffakturen wilt aanmaken of de definitieve fakturen/faktuurregels.

De knoppen op dit scherm spreken voor zich, behalve:

Faktureren

Nadat het programma om een bevestiging van uw keuze heeft gevraagd, wordt voor alle orders die daarvoor in aanmerking komen een faktuur of faktuurregels aangemaakt. Als alle orders zijn doorlopen wordt van u een bevestiging gevraagd of alles correct is uitgevoerd. Indien u dit bevestigt wordt per order vastgelegd tot wanneer ze zijn gefaktureerd en wordt aan de faktuur een faktuurnummer toegekend. Het afdrukken van de fakturen kunt u hierna niet meer herhalen.

Onder in uw scherm ziet u aangegeven hoeveel fakturen er worden/zijn aangemaakt.


Aanmaken journaal en verkoopboek

Nadat u een aantal fakturen heeft aangemaakt kunt u, bijv wekelijks, een overzicht laten aanmaken met alle journaalposten die u vervolgens in uw boekhoudsysteem kunt verwerken. Indien u faktureert via bijv. Exact en vanuit de order-administratie alleen de faktuurregels aanmaakt, zijn deze journaal-overzichten alleen nodig ter controle e.d.

Als u het overzicht heeft afgedrukt vraagt het programma of u de journaalposten wilt verwijderen. Hiermee kunt u voorkomen dat 'oude' journaalposten die in uw boekhouding zijn verwerkt, nogmaals op het overzicht verschijnen.

De werking van de scherm spreekt voor zichzelf.


Inzet vrachtwagens

Bij de ordergegevens kunt aangeven welke vrachtwagen (verzendwijze) en welke chauffeur de order aflevert of retour haalt.

Via deze functie kunt u deze gegevens per vrachtwagen (verzendwijze) verzamelen en eventueel nog aanvullen. U kunt hier ook direct de orders verdelen over de verschillende vrachtwagens (verzendwijzen).

De werking van dit scherm is vrij eenvoudig. U selecteert een datum, een vrachtwagen (verzendwijze) en een chauffeur. Vervolgens toont het programma de orders die hieraan gekoppeld zijn. Met de knoppen toevoegen, verwijderen en leegmaken kunt u deze lijst vervolgens compleet maken. Daarna kunt u een overzicht voor de chauffeur laten afdrukken.


Exporteren debiteuren Exact

Indien u de fakturen (faktuurregels) exporteert naar het boekhoudprogramma Exact, moet u altijd als eerste de gewijzigde en nieuwe debiteurgegevens naar Exact exporteren.

Met deze functie maakt u een exportbestand aan volgens de specifikaties van Exact. Dit bestand heet debitr.cvs en komt ik de exportdirectory zoals aangegevens bij algemene instellingen - tabblad koppeling Exact .

Dit bestand kunt u vervolgens importeren in Exact. Zie hiervoor de helpschermen en het handboek van Exact.

De werking van dit scherm en de knoppen spreekt verder voor zichzelf.


Planning

Met deze functie kunt u een planning aanmaken en op het scherm bekijken of afdrukken.

U ziet de volgende rubrieken:

Planning

Hier kunt kiezen voor een planning van één artikel of een planning voor alle artikelen uit een artikelgroep. De planning wordt gemaakt voor de artikelgroep/het artikel dat in het scherm is geselecteerd.

Interval

Maak hier de keus voor een planning over een periode van een week, twee weken, een maand of een half jaar.

Datum

De datum vanaf wanneer de planning wordt gemaakt.

Weeknummer

Het weeknummer van de begindatum ter informatie.

De wekring van de knoppen zal u bekend zijn.


Openstaande orders

Overzicht openstaande orders

Via dit scherm kunt u een overzicht genereren van openstaande orders per peildatum .

selectiecriteria die u kunt ingeven worden hieronder beschreven.

Type

Selecteer hier het type overzicht

-Alle klanten : alle openstaande orders van alle klanten

-Per klant, 2 mogelijkheden :

a) Als u geen selectie maakt, worden de openstaande orders van de actieve klant in het hoofdscherm getoond

b) Maak een selectie gebruik van het selectie-scherm om in 1 keer van verschillende klanten dit overzicht te printen.Klik na het maken van de selectie op "print selectie" om het overzicht voor alle geselecteerde klanten te genereren.

-Per werk : alle openstaande orders van het geselecteerde werk voordat het overzicht geopend werd. (hoofdscherm).

Gegevens

Bepaal hier welke gegevens er per order afgedrukt moeten worden.

Sorteren

Deze functie bepaald de volgorde van het overzicht van het type 'alle klanten'

Output

Bepaal hier het type output van het overzicht.

Fax

Indien bij klantgegevens een faxnummer is ingegeven zal dat hier getoont worden. Uiteraard kunt u het faxnummer ook hier ingeven. Vervolgens kunt u met de knop faxen het overzicht versturen.

Begin periode

De begindatum van de periode waarover u het overzicht wilt aanmaken. met de reset knop verschijnt de datum van vandaag.

Einde periode

De einddatum van de periode waarover u het overzicht wilt aanmaken.

Artikelgroep

Is alleen zichtbaar bij relevante typen overzichten. Hier selecteert u de artikelgroep waarvan u een overzicht wilt hebben.

Artikel

Is alleen zichtbaar bij relevante typen overzichten. Hier selecteert u het artikel waarvan u een overzicht wilt hebben.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Details

Toont extra informatie van geselecteerde klant en werk.

Reset

Zet begin periode op de datum van vandaag.

Afsluiten

U keer terug naar het hoofdscherm

Overzicht maken

maakt het overzicht aan op basis van de ingegeven specifikaties.

Help

Toont dit helpscherm

Afdrukken

Hiermee kunt u het getoonde overzicht afdrukken.

Mailen

Hiermee kunt u het getoonde overzicht per email naar de klant versturen. Uiteraard moet dan wel het email-adres zijn ingevuld.

Faxen

Hiermee kunt u het getoonde overzicht per fax naar de klant versturen. Uiteraard moet dan wel het faxnummer zijn ingevuld.

Openstaand

Criteria voor opesntaande orders op peildatum :
- Begindatum vóór de peildatum
- Eindehuur datum leeg óf later dan de peildatum


Kosten/baten analyse

Via dit scherm kunt u een groot aantal verschillend overzichten aanmaken. De werking is voor de diversen overzichten gelijk. De selectiecriteria die u kunt ingeven worden hieronder beschreven.

Daaronder wordt de functie van de op dit scherm aanwezige knoppen uitgelegd:

Opties

Via dit menu kunt u 'Leveringsinformatie' aan of uit zetten. Dit bepaalt of in sommige overzichten ook de geleverde artikelen worden opgenomen.

Type

Selecteer hier het type overzicht

Klant

Hier staat de naam van de in het hoofdscherm geselecteerde klant. Afhankelijk van het type overzicht worden gegevens van alleen deze klant of van alle klanten getoont.

Werk

Hier staat de naam van het in het hoofdscherm geselecteerde werk. Afhankelijk van het type overzicht worden gegevens van alleen dit werk of van alle werken getoont.

Email

Indien bij klantgegevens een email-adres is ingegeven zal dat hier getoont worden. Uiteraard kunt u het email-adres ook hier ingeven. Vervolgens kunt u met de knop mailen het overzicht versturen.

Fax

Indien bij klantgegevens een faxnummer is ingegeven zal dat hier getoont worden. Uiteraard kunt u het faxnummer ook hier ingeven. Vervolgens kunt u met de knop faxen het overzicht versturen.

Begin periode

De begindatum van de periode waarover u het overzicht wilt aanmaken. met de reset knop verschijnt de datum van vandaag.

Einde periode

De einddatum van de periode waarover u het overzicht wilt aanmaken.

Artikelgroep

Is alleen zichtbaar bij relevante typen overzichten. Hier selecteert u de artikelgroep waarvan u een overzicht wilt hebben.

Artikel

Is alleen zichtbaar bij relevante typen overzichten. Hier selecteert u het artikel waarvan u een overzicht wilt hebben.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Details

Toont extra informatie van geselecteerde klant en werk.

Reset

Zet begin periode op de datum van vandaag.

Afsluiten

U keer terug naar het hoofdscherm

Overzicht maken

maakt het overzicht aan op basis van de ingegeven specifikaties.

Help

Toont dit helpscherm

Afdrukken

Hiermee kunt u het getoonde overzicht afdrukken.

Mailen

Hiermee kunt u het getoonde overzicht per email naar de klant versturen. Uiteraard moet dan wel het email-adres zijn ingevuld.

Faxen

Hiermee kunt u het getoonde overzicht per fax naar de klant versturen. Uiteraard moet dan wel het faxnummer zijn ingevuld.


Historisch overzicht

Via dit scherm kunt u een groot aantal verschillend overzichten aanmaken. De werking is voor de diversen overzichten gelijk. De selectiecriteria die u kunt ingeven worden hieronder beschreven.

Daaronder wordt de functie van de op dit scherm aanwezige knoppen uitgelegd:

Opties

Via dit menu kunt u 'Leveringsinformatie' aan of uit zetten. Dit bepaalt of in sommige overzichten ook de geleverde artikelen worden opgenomen.

Type

Selecteer hier het type overzicht

Klant

Hier staat de naam van de in het hoofdscherm geselecteerde klant. Afhankelijk van het type overzicht worden gegevens van alleen deze klant of van alle klanten getoont.

Werk

Hier staat de naam van het in het hoofdscherm geselecteerde werk. Afhankelijk van het type overzicht worden gegevens van alleen dit werk of van alle werken getoont.

Email

Indien bij klantgegevens een email-adres is ingegeven zal dat hier getoont worden. Uiteraard kunt u het email-adres ook hier ingeven. Vervolgens kunt u met de knop mailen het overzicht versturen.

Fax

Indien bij klantgegevens een faxnummer is ingegeven zal dat hier getoont worden. Uiteraard kunt u het faxnummer ook hier ingeven. Vervolgens kunt u met de knop faxen het overzicht versturen.

Begin periode

De begindatum van de periode waarover u het overzicht wilt aanmaken. met de reset knop verschijnt de datum van vandaag.

Einde periode

De einddatum van de periode waarover u het overzicht wilt aanmaken.

Artikelgroep

Is alleen zichtbaar bij relevante typen overzichten. Hier selecteert u de artikelgroep waarvan u een overzicht wilt hebben.

Artikel

Is alleen zichtbaar bij relevante typen overzichten. Hier selecteert u het artikel waarvan u een overzicht wilt hebben.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Details

Toont extra informatie van geselecteerde klant en werk.

Reset

Zet begin periode op de datum van vandaag.

Afsluiten

U keer terug naar het hoofdscherm

Overzicht maken

maakt het overzicht aan op basis van de ingegeven specifikaties.

Help

Toont dit helpscherm

Afdrukken

Hiermee kunt u het getoonde overzicht afdrukken.

Mailen

Hiermee kunt u het getoonde overzicht per email naar de klant versturen. Uiteraard moet dan wel het email-adres zijn ingevuld.

Faxen

Hiermee kunt u het getoonde overzicht per fax naar de klant versturen. Uiteraard moet dan wel het faxnummer zijn ingevuld.


Bezettingsoverzicht

Via dit scherm kunt u een groot aantal verschillend overzichten aanmaken. De werking is voor de diversen overzichten gelijk. De selectiecriteria die u kunt ingeven worden hieronder beschreven.

Daaronder wordt de functie van de op dit scherm aanwezige knoppen uitgelegd:

Opties

Via dit menu kunt u 'Leveringsinformatie' aan of uit zetten. Dit bepaalt of in sommige overzichten ook de geleverde artikelen worden opgenomen.

Type

Selecteer hier het type overzicht

Klant

Hier staat de naam van de in het hoofdscherm geselecteerde klant. Afhankelijk van het type overzicht worden gegevens van alleen deze klant of van alle klanten getoont.

Werk

Hier staat de naam van het in het hoofdscherm geselecteerde werk. Afhankelijk van het type overzicht worden gegevens van alleen dit werk of van alle werken getoont.

Email

Indien bij klantgegevens een email-adres is ingegeven zal dat hier getoont worden. Uiteraard kunt u het email-adres ook hier ingeven. Vervolgens kunt u met de knop mailen het overzicht versturen.

Fax

Indien bij klantgegevens een faxnummer is ingegeven zal dat hier getoont worden. Uiteraard kunt u het faxnummer ook hier ingeven. Vervolgens kunt u met de knop faxen het overzicht versturen.

Begin periode

De begindatum van de periode waarover u het overzicht wilt aanmaken. met de reset knop verschijnt de datum van vandaag.

Einde periode

De einddatum van de periode waarover u het overzicht wilt aanmaken.

Artikelgroep

Is alleen zichtbaar bij relevante typen overzichten. Hier selecteert u de artikelgroep waarvan u een overzicht wilt hebben.

Artikel

Is alleen zichtbaar bij relevante typen overzichten. Hier selecteert u het artikel waarvan u een overzicht wilt hebben.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Details

Toont extra informatie van geselecteerde klant en werk.

Reset

Zet begin periode op de datum van vandaag.

Afsluiten

U keer terug naar het hoofdscherm

Overzicht maken

maakt het overzicht aan op basis van de ingegeven specifikaties.

Help

Toont dit helpscherm

Afdrukken

Hiermee kunt u het getoonde overzicht afdrukken.

Mailen

Hiermee kunt u het getoonde overzicht per email naar de klant versturen. Uiteraard moet dan wel het email-adres zijn ingevuld.

Faxen

Hiermee kunt u het getoonde overzicht per fax naar de klant versturen. Uiteraard moet dan wel het faxnummer zijn ingevuld.


Prijzenoverzicht

Via dit scherm kunt u een groot aantal verschillend overzichten aanmaken. De werking is voor de diversen overzichten gelijk. De selectiecriteria die u kunt ingeven worden hieronder beschreven.

Daaronder wordt de functie van de op dit scherm aanwezige knoppen uitgelegd:

Opties

Via dit menu kunt u 'Leveringsinformatie' aan of uit zetten. Dit bepaalt of in sommige overzichten ook de geleverde artikelen worden opgenomen.

Type

Selecteer hier het type overzicht

Klant

Hier staat de naam van de in het hoofdscherm geselecteerde klant. Afhankelijk van het type overzicht worden gegevens van alleen deze klant of van alle klanten getoont.

Werk

Hier staat de naam van het in het hoofdscherm geselecteerde werk. Afhankelijk van het type overzicht worden gegevens van alleen dit werk of van alle werken getoont.

Email

Indien bij klantgegevens een email-adres is ingegeven zal dat hier getoont worden. Uiteraard kunt u het email-adres ook hier ingeven. Vervolgens kunt u met de knop mailen het overzicht versturen.

Fax

Indien bij klantgegevens een faxnummer is ingegeven zal dat hier getoont worden. Uiteraard kunt u het faxnummer ook hier ingeven. Vervolgens kunt u met de knop faxen het overzicht versturen.

Begin periode

De begindatum van de periode waarover u het overzicht wilt aanmaken. met de reset knop verschijnt de datum van vandaag.

Einde periode

De einddatum van de periode waarover u het overzicht wilt aanmaken.

Artikelgroep

Is alleen zichtbaar bij relevante typen overzichten. Hier selecteert u de artikelgroep waarvan u een overzicht wilt hebben.

Artikel

Is alleen zichtbaar bij relevante typen overzichten. Hier selecteert u het artikel waarvan u een overzicht wilt hebben.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Details

Toont extra informatie van geselecteerde klant en werk.

Reset

Zet begin periode op de datum van vandaag.

Afsluiten

U keer terug naar het hoofdscherm

Overzicht maken

maakt het overzicht aan op basis van de ingegeven specifikaties.

Help

Toont dit helpscherm

Afdrukken

Hiermee kunt u het getoonde overzicht afdrukken.

Mailen

Hiermee kunt u het getoonde overzicht per email naar de klant versturen. Uiteraard moet dan wel het email-adres zijn ingevuld.

Faxen

Hiermee kunt u het getoonde overzicht per fax naar de klant versturen. Uiteraard moet dan wel het faxnummer zijn ingevuld.


Orders op 'niet faktureren'

Via dit scherm kunt u een groot aantal verschillend overzichten aanmaken. De werking is voor de diversen overzichten gelijk. De selectiecriteria die u kunt ingeven worden hieronder beschreven.

Daaronder wordt de functie van de op dit scherm aanwezige knoppen uitgelegd:

Opties

Via dit menu kunt u 'Leveringsinformatie' aan of uit zetten. Dit bepaalt of in sommige overzichten ook de geleverde artikelen worden opgenomen.

Type

Selecteer hier het type overzicht

Klant

Hier staat de naam van de in het hoofdscherm geselecteerde klant. Afhankelijk van het type overzicht worden gegevens van alleen deze klant of van alle klanten getoont.

Werk

Hier staat de naam van het in het hoofdscherm geselecteerde werk. Afhankelijk van het type overzicht worden gegevens van alleen dit werk of van alle werken getoont.

Email

Indien bij klantgegevens een email-adres is ingegeven zal dat hier getoont worden. Uiteraard kunt u het email-adres ook hier ingeven. Vervolgens kunt u met de knop mailen het overzicht versturen.

Fax

Indien bij klantgegevens een faxnummer is ingegeven zal dat hier getoont worden. Uiteraard kunt u het faxnummer ook hier ingeven. Vervolgens kunt u met de knop faxen het overzicht versturen.

Begin periode

De begindatum van de periode waarover u het overzicht wilt aanmaken. met de reset knop verschijnt de datum van vandaag.

Einde periode

De einddatum van de periode waarover u het overzicht wilt aanmaken.

Artikelgroep

Is alleen zichtbaar bij relevante typen overzichten. Hier selecteert u de artikelgroep waarvan u een overzicht wilt hebben.

Artikel

Is alleen zichtbaar bij relevante typen overzichten. Hier selecteert u het artikel waarvan u een overzicht wilt hebben.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Details

Toont extra informatie van geselecteerde klant en werk.

Reset

Zet begin periode op de datum van vandaag.

Afsluiten

U keer terug naar het hoofdscherm

Overzicht maken

maakt het overzicht aan op basis van de ingegeven specifikaties.

Help

Toont dit helpscherm

Afdrukken

Hiermee kunt u het getoonde overzicht afdrukken.

Mailen

Hiermee kunt u het getoonde overzicht per email naar de klant versturen. Uiteraard moet dan wel het email-adres zijn ingevuld.

Faxen

Hiermee kunt u het getoonde overzicht per fax naar de klant versturen. Uiteraard moet dan wel het faxnummer zijn ingevuld.


Voorraadoverzicht

Via dit scherm kunt u op basis van een peildatum een aktueel voorraadoverzicht aanmaken. Artikelen van na die peildatum te leveren orders worden dan bij de voorraad opgeteld. Retourboekingen van na de peildatum worden van de voorraad afgetrokken. Op deze wijze verkrijgt u de daadwerkelijke voorraad op die peildatum.

De selectiecriteria die u kunt ingeven worden hieronder beschreven.

Daaronder wordt de functie van de op dit scherm aanwezige knoppen uitgelegd:

Peildatum

De datum op basis waarvan een aktueel voorraadoverzicht moet worden aangemaakt. Artikelen van na die peildatum te leveren orders worden dan bij de voorraad opgeteld. Retourboekingen van na de peildatum worden van de voorraad afgetrokken. Op deze wijze verkrijgt u de daadwerkelijke voorraad op die peildatum.

Artikelgroep

Hier selecteert u de artikelgroep waarvan u een overzicht wilt hebben.

Artikel ID

Selecteer hier of u van ieder artikel het artikelnummer of het serienummer wilt zien in het overzicht.

Soort voorraad

Is alleen zichtbaar indien u bij algemene instellingen - tabblad geavanceerd heeft gekozen voor het bijhouden van een aparte verkoopvoorraad. Hier kunt u aanvinken welke soort vooraad getoont moet worden.

In het overzicht ziet u ook een kolom met de aktuele boekwaarde. Deze wordt verkregen door de aktuele voorraad van de artikelen te vermenigvuldigen met de inkoopprijs van de artikelen.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Maken

maakt het overzicht aan op basis van de ingegeven specifikaties.

Afdrukken

Hiermee kunt u het getoonde overzicht afdrukken.

Afsluiten

U keer terug naar het hoofdscherm

Help

Toont dit helpscherm


Selecteren op klantenbestand

U zult op een bepaald moment een flink klantenbestand binnen dit programma hebben opgebouwd. Het is zonde om daar niet meer gebruik van te maken. Vandaar dat wij deze functie aan het programma hebben toegevoegd.

Met deze functie kunt u een selektie maken uit uw klantenbestand en daar lijsten of etiketten van aanmaken. Ook kunt u een samenvoegbestand voor uw tekstverwerker aanmaken, waarmee u brieven op naam kunt aanmaken.

Op het scherm ziet u een aantal rubrieken. Hieronder worden de verschillende rubrieken verklaart:

Selektie criteria

Hierkunt u een naam en\of een plaats ingeven (of een gedeelte daarvan). U kunt u ook bij postcode een range van tot en met ingeven.

Rubrieken klanten

Hier kunt u één of meer rubrieken aanvinken. Klanten met de aangevinkte rubrieken worden geselekteerd. Als geen enkele rubriek is aangevinkt worden alle klanten geselekteerd.

Volgorde

Geef hier aan in welke volgorde u de lijsten/etiketten e.d. wilt hebben.

T.a.v.

U kunt kiezen t.a.v. wie de brieven/etiketten moeten worden verzonden.

Output

Kies hier wat voor soort uitvoer u wilt hebben. U kunt kiezen uit:

l Adressenlijst: Drukt een lijst af met de adresgegevens van de geselekteerde klanten.

l Etiketten 1: Voor het printen van vellen met 1 kolom etiketten.

l Etiketten 2: Als hierboven maar dan voor 2 kolommen.

l Etiketten 3: Als hierboven maar dan voor 3 kolommen.

l Samenvoerbestand: Hiermee maakt u een samenvoegbestand aan waarmee u in uw tekstverwerker brieven op maat kunt maken. Zie de handleiding van uw tekstverwerkervoor meer informatie.

De werking is vrij eenvoudig. Nadat u in het scherm de juiste keuzes heeft gemaakt kunt u op de knop Maak selectie drukken. Indien er klanten aan de criteria voldoen verschijnen ze in het venster rechtsonder met daarboven het gevonden aantal klanten. Eventueel kunt u nog een nadere selectie doen door het vinkje bij klanten aan of uit te zetten.

Nadat u de selectie heeft gemaakt kunt u de gevonden klantgegevens afdrukken of mailen.

Als u kiest voor mailen verschijnt een scherm waarin u uw bericht kunt ingeven .


Toewijzen uit huur perioden

In dit scherm kunt u een lopende verhuurorder voor korte of langere tijd "uit huur" nemen. Op de faktuur wordt zo'n "uit huur" periode vermeldt en op het faktuurbedrag in mindering gebracht.

Het scherm is verdeeld in drie secties die hieronder worden besproken. Daaronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

Standaard uit huur perioden

Hier ziet u een lijst met de standaard uit huur perioden zoals die zijn ingebracht in de tabel 'Perioden uit huur' onder gegevensbeheer . U kunt hier eenvoudig aanvinken welke uit huur perioden u voor de geopende order wilt toepassen.

Order-specifieke uit huur perioden (de)selecteren

Per order kunt u ook zelf uit huur perioden ingeven die afwijken van de voornoemde standaard perioden (zie hieronder). U kunt hier eventueel eerder ingeven perioden niet meer laten gelden door het vinkje te verwijderen.

Order-specifiek periode toevoegen

Indien u de order een periode (of dag) uit huur wilt nemen die niet overenkomt met een standaard periode kunt u hier de specificaties van die periode ingeven en vervolgend op de Toevoegen knop klikken. De rubrieken spreken voor zichzelf. Alleen een korte verklaring van Percentage is hier op z'n plaats: U heeft hiermee de mogelijkheid een order geheel (=100%) of gedeeltelijk (bijv. 50%) uit huur te nemen. Dit wordt dan als zodanig op de faktuur vermeldt.

Hieronder wordt de functie van de op dit scherm aanwezige knoppen uitgelegd:

OK

Met deze knop sluit u het scherm af en keert u terug naar het scherm met ordergegevens. Gewijzigde gegevens worden automatisch bewaart.

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie bewaren) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Toevoegen

Deze knop opent de tabel met standaard uit huur perioden . Hier heeft u de mogelijkheid deze tabel te wijzigen en of er perioden aan toe te voegen.

Help

Geeft dit helpscherm


Order aanwijzen bij een uit huur periode

Als u een nieuwe uit huur periode ingeeft en deze geldt voor een groot aantal orders, dan kunt u met dit scherm alle orders opvragen die gedurende de betreffende periode openstaan. In de gevonden lijst kunt u vervolgens de orders afvinken die uit huur moeten worden genomen. Dit voorkomt dat u iedere order apart moet wijzigen.

De werking van dit scherm en de knoppen spreekt verder voor zichzelf.


Afgesproken totale verhuur c.q. verkoopprijs

Indien het een Verhuur order betreft kunt u in dit scherm een afgesproken verhuurprijs per week ingeven. U heeft de mogelijkheid tot maximaal 6 verschillende totaalprijzen in te geven die u kunt laten in gaan op de datum die u daarbij ingeeft.

Voorbeeld:

Het betreft een verhuurorder voor steigerwerk voor een groot project. Het is dan waarschijnlijk dat niet direct alle steigermateriaal wordt geleverd en later ook niet in een keer retour halen.. U zult dus ook niet gedurende de hele verhuurtermijn eenzelfde bedrag willen/kunen berekenen. U geeft dan bijv. in: fl 1000,-- vanaf de begindatum verhuur. fl. 2500,-- vier weken later en weer vier weken later fl. 1500,--.

Indien het een Verkoop order betreft kunt u in dit scherm een afgesproken totaalprijs ingeven. Dit "overruled" dus de in het leveringsscherm ingegeven verkoopprijzen per artikel.

Hieronder wordt de functie van de op dit scherm aanwezige knoppen uitgelegd:

OK

Met deze knop sluit u het scherm af en keert u terug naar het scherm met ordergegevens. Gewijzigde gegevens worden automatisch bewaart.

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie bewaren) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Wissen

Hiermee verwijderen u een ingegeven verhuur- of verkoopprijs..

Help

Geeft dit helpscherm


Toevoegen van artikelen offerte/leveringsscherm

Via dit scherm kunt u op eenvoudige wijze de artikelen selecteren die u aan het offerte c.q. leveringsscherm wilt toevoegen.

Linksboven staat de lijst met artikelgroepen. Rechtsboven staat de lijst met artikelen uit de links geselecteerde artikelgroep. Door op een artikel te dubbelklikken of door een artikel te selecteren en op de knop Toevoegen te klikken worden artikelen toegevoegt aan de onderste lijst met alle geselecteerde artikelen. Met de rubriek Aantal, midden op het scherm, kunt u instellen in welke aantallen de te selecteren artikelen, moet worden toegevoegt.

Boven de lijsten staan een aantal zoekvelden.Door daar waarden in te geven zoekt het programma de overeenkomende regels.

De knoppen in de kolom 'kode' van groep/artikel geven toegang tot de complete artike(groep)gegevens van het geselecteerde artikel(groep).

Met de rechtermuisknop is de weergave van de velden in de tabel aan te passen.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

OK

Met deze knop sluit u het scherm af en keert u terug naar de offerte- of leveringsgegevens. De lijst met geselecteerde artikelen wordt aan de offerte- of leveringsgegevens toegevoegt.

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie bewaren) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Verwijderen

Hiermee verwijdert u een artikel uit de lijst met geselecteerde artikelen.

Help

Geeft dit helpscherm


Toewijzen artikelgroep korting

Desgewenst kunt u via dit scherm per klant per artikelgroep een kortingspercentage ingeven. Dit kortingspercentage wordt dan automatisch bij de leveringsgegevens ingevuld indien een artikel uit die artikelgroep op een order van die klant wordt ingebracht.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

OK

Met deze knop sluit u het scherm af en keert u terug naar de klantgegevens. De geselecteerde artikelgroepen met kortingen worden aan de klantgegevens. toegevoegt.

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie bewaren) kunt u deze annuleren. U keert dan terug naar de klantgegevens.

Toevoegen

U kunt middels deze knop een artikelgroep selecteren en daaraan een kortingspercentage koppelen.

Wijzigen

Hiermee kunt u de artikelgroep en/of het percentage wijzigen.

Verwijderen

Hiermee verwijdert u een artikelgroepkorting.

Help

Geeft dit helpscherm


Klant mailen

Via dit scherm kunt u een email-bericht ingeven en aan één of meerder klanten versturen. ( zie scherm selecteren op klantenbestand ).

U kunt de volgende rubrieken invullen:

Aan

Hier staat/staan de emailadres(sen) waaraan het bericht verzonden moet worden.

Onderwerp

Het onderwerp van het email-bericht.

Tekst

Uw bericht.

Bijlagen

Eventueel kunt u bestanden e.d. met uw bericht meesturen. Met de knoppen toevoegen, verwijderen en openen kunt u deze bijlagen koppelen, ontkoppelen of inzien.


Informatief


Order Geblokkeerd

Deze melding geeft aan dat de order op dit moment ingezien wordt door iemand anders.

Het kan voorkomen dat deze melding ten onrechte verschijnt. Meestal is dat nadat IVS niet correct is afgeloten (door b.v. een crash dan wel een verbroken netwerk-verbinding).

U kunt eenvoudig de orders weer vrijgeven door het menu Opties|Geacanceerd|Geblokkeerde orders vrijgeven te selecteren.

Indien u dit menu niet ziet, dan heeft u niet de bevoegdheid voor "geavanceerde" opties.


Waarschuwingen


Foutmeldingen


Overige


Machines Indelen

icoon :

Onder het "indelen van een machine" wordt verstaan dat een specifieke machine aan een type machine wordt gekoppeld.

Hiervoor is het wel noodzakelijk dat u gebruik maakt van de Machine-configuratie .

Een machine indelen in IVS, betekend dat u een individuele machine koppelt aan het type machine dat verhuurd wordt.

De meest voorkomende situatie is dat een "nog in te delen machine" vervangen wordt door een specifieke machine.

Het kan zich ook voordeon op het moment dat een geleverde machine vervangen moet worden vanwege een storing.

In beide gevallen wordt de functie "machine indelen" gebruikt.

Als eerste wordt het volgende scherm wordt getoond:

Hier selecteert u welke machine daadwerkelijk geleverd gaat worden. Er zijn diverse filters beschikbaar om de keuze eenvoudiger te maken door de lijst van relevante machines kleiner te maken.

Zo kunnen b.v. hoogwerkers met een lagere werkhoogte dan gevraagd uitgesloten worden.

De eerste kolommen geven een indicatie van de onderhoudsstatus van de machines. Klik op de knop "Onderhoudsstatus" om details van de machine weer te geven.

Deze onderhoudsstatus kan ondersteunen bij het selecteren van de meest geschikte machines.

Nadat de keuze is gemaakt, wordt het volgende scherm getoond :

Hier kunt u onder meer aangeven of deze wisseling bewaard moet worden t.b.v. overzichten en/of planning,

dan wel de nieuwe machinestatus aangeven.


Machine / order afmelden

Op het moment dat een klant aangeeft klaar te zijn met de werkzaamheden kan de machine worden afgemeld.

Dit is dus een puur informatieve actie.

Afmelden heeft geen gevolgen voorde facturatie, en ook geen gevolgen voor de voorraad.

De belangrijkste functie van "afmelden" is om snel en eenvoudig vast te leggen dat een machine gehaald kan worden,

zonder dat dit meteen grote gevolgen heeft.

Zo kan er snel worden vastgelegd, dat machine M01 door Jan is afgemeld op maandag 3 april, 16:16, en dat deze opgehaald kan worden.

Later, op een rustiger moment, kunnen ale afgemelde machines en de daarbij horende orders nagelopen worden, en bijvoorbeeld eindehuur wordem geboekt.

Een groot voordeeld is dus de mogelijkheid om overzichten/lijstjes te maken van bv "afgemelde machines".

Bij het afmelden kunnen verschillende zaken geregistreerd worden :

  1. Afgmeld op : Datum + tijdstip waarop de klant "de machine heeft afgemeld
  2. Afgemeld voor: Datum + tijdstip waarop de machine opgehaald kan worden
  3. Afgemeld door: De persoon die de afmelding heeft doorgegeven. Hier kan een contactpersoon van de debiteur worden geselecteeer, maar ook een nieuwe naam kan hier getype worden.
  4. Behandled door: Standaard de persoon die ingelogd is in IVS en de afmeldinginvoerd.
  5. Opmerkingen : Vrije tekst. Naar wens invoeren

Is uw werkwijze zó, dat afmelden gelijk staat aan eindehuur melden, dan kunnen deze acties gekoppeld worden d.m.v. het vinkje bij "[x] Eindehuurdatum vullen bij Afmelden"

De


Retour boeken


uithuur invoeren


Orderlog

Logboek

Het logboek is te herkennen aan het volgende icoon

Het is van oorsprong een logboek per order, maar kan inmiddels ook voor algemene doeleinden worden gebruikt.

Om optimaal gebruik te kunnen maken van het logboek, is het belangrijk dat de diverse voorbereidingstabellen goed zijn ingevoerd.

De voorbereidingstabellen zijn : Acties, Type meldingen, Hoofdtype. Een melding bestaat dus uit 3 niveau's : Hoofdtype, Type en Acties.

Toegang tot gegevensbeheer van Logboek voorbereidingstabellen | Acties Een lijst van uit te voeren acties waaruit gezelecteerd kan worden. Per type-melding kan een subset van acties worden vastgelegd waaruit gekozen kan worden | Type meldingen Een lijst van type meldingen. Afhankelijk van het hoofdtype (een vast lijst) is een type melding te selecteren ,en per type melding zijn weer verschillende acties te selecteren
 | Acties per type melding Op het eerste tabblad kan aangegeven worden welke acties te selecteren zijn bij dit type melding | Type melding per hoofd-type Op het tweede tabblad wordt aangegeven onder wel hoofd-type dit soort meldingen valt.
 | Hoofdtype "Storing" : |
 | Bij het hoofdtype "Storing" is aangegeven dat deze alleen aan orders te koppelen zijn. Maak bijvoorbeeld op gelijke wijze een Hoofdtype "Algemeen Klantencontact" aan waaronder dan typische acties vallen als "klant terugbellen" |

Het log is op verschilende plekken op te roepen. Afhankelijk van de plek van waar deze geopend wordt, zal een andere selectie van meldingen te zien zijn :

  1. Alle Melding op basis van periode
  2. Alle meldingen van de geselecteerde debiteur
  3. Alle meldingen horende bij dit werk
  4. Alle meldingen van de geselecteerde order.


Gestelde Vragen

Afdrukvoorbeeld naar scherm

Veelgestelde vragen

Algemeen

l Afdrukvoorbeeld op scherm is niet gemaximaliseerd

l Machine komt niet voor in overzicht te keuren machine

Fakturatie

l Artikelen komen niet op het juiste grootboeknummer

Voorraad

l Voorraad wordt niet correct weergegeven

l Hoe corrigeer ik de voorraad ?

Artikelbeheer

l Artikelen hergebruiken/overschrijven

l Artikelen (definitief) verwijderen

l Artikelgroep wijzige n

ORDER


Mailing naar meerdere debiteuren

- Ga naar Overzichten | Selectie op klantenbestand

- Maak de juiste selectie

- Klik op mail


Een offerte/opdrachtbevestiging naar debiteur mailen


Na artikelselectie een tweede scherm...

Vraag :

Als ik een artikel X aan de order wil toevoegen krijg ik een irritant 2e scherm om iets te kiezen?

Normaal ga ik terug naar de order overzicht waar het geselecteerde artikel er dan bijkomt?

Oplossing:

Waarschijnlijk is er voor dit artikel (ten onrechte) aangegeven dat het uit machines bestaat :

(Zie " Machineconfiguratie " voor uitleg)


Word-melding bij samenvoegen

Word kan de ,melding geven "Als u dit document opent, wordt de volgende SQL-opdracht uitgevoerd"

Deze melding kan uitgezet worden. ZIe hiervoor het artikel :

http://support.microsoft.com/?kbid=825765


Hoe maak ik een offerte definitief ?

indien er offerte-gegevens zijn ingevoerd, kunnen deze gekopieerd worden naar de levering met onderstaande knop in de knoppebalk bij de leveringsgegevens :


Overige Modules

Overige modules

Naast de Orderadministratie zijn er de volgende modules beschikbaar :

  • Onderhoudsadministratie / werkplaatsmodule (voor Technische Dienst)
  • Projectadministratie (Voor- en na-calculatie per project, urenregistratie
  • Terminalmodule (Werken met handterminals/scanners)
  • Webmodule: afmelden op website
  • GPS-module: machines, vrachtwagens en orders op de kaart
  • Catalogusmodule
  • Steigerplanning


Onderhoudsmodule

De onderhoudsmodule is speciaal bedoel voor de Technische Dienst/Werkplaats. De belangrijkste functies zijn :

  1. Het bijhouden van de historie van de machines (reparaties,gebruikte onderdelen,leveranciers,verrichtte werkzaamheden)
  2. Registreren en beheren van periodieke controles en het daaraan gekoppelde planningsoverzicht waarin vermeld staat welke werkzaamheden aan welke machines op welke termijn te verwachten zijn.
  3. Het registreren van de kosten die het onderhoud met zich mee brengen, zodat een realistische kosten/baten analyse gemaakt kan worden.
  4. Onderdelen-beheer, inclusief bestellingen/inkoop

Daar waar het relevant is is het ook mogelijk om snel de onderhoudsstatus van een machine op te roepen, zodat een betere keus gemaakt kan worden van de te leveren machine.

Onderdeelgegevens

Planning


Gegevenskaart

Machine Gegevenskaart
Module: onderhoudsmodule

De gegevenskaart van een machine bevat dezelfde gegevens als bij artikelgegevens, alleen zijn alle voor de werkplaats relevante velden in één scherm bijelkaar gebracht.

De gegevens spreken voor zich. Het tabblad "Ondehoudsbeurten/Reparaties" laat van de geselecteerde machine de werkplaats-historie zien.


Onderhoudsbeurten

In dit voorbeeld zijn de werkzaamheden aan machine ZH0903 weergegeven.

Voor een snelle werking is het aan te raden de gebruikte onderdelen toe te voegen met een scanner . Zo hoeft de monteur niet handmatig de onderdelen uit grote lijsten te selecteren.


Veelgebruikte / Standaard onderdelen


Steigerplanning

De module Steigerplanning voorziet in de mogelijkheid om steigerbouw-ploegen visueel in te delen.

Zie Hoofdscherm Planning Steigerbouw voor verdere uitleg.


Catalogus module


Projectadministratie

Projecadministratie

DOEL: Deze module is bedoeld voor het voor het maken van een gedetailleerde financiele analyse op prjectbasis (project= werk in IVS).

Zo kan er berekend worden wat een werk verwacht wordt op te leveren (voorcalculatie) , wat het opgeleverd (realisatie) en wat het verschil is (nacalculatie). Op basis van deze overzichten kan geanalyseerd worden of de kostprijs van diverse werkzaamheden reeel is ingeschat.

onderstaande schermen geven een idee van de overzichten.

VOORCALCULATIE

REALISATIE

NACALCULATIE

OVERZICHT URENREGISTRATIE

INVOER URENREGISTRATIE


WEB-module


GPS-module

De GPS module bestaat uit 2 componenten :

A) Het weergeven van werk-locatis op een kaart, zoals bijvoorbeeld markers voor werken waar morgen geleverd en/of afgehaald moet worden

B) De actuele locatie van de vrachtwagens / service-busjes

Zoals men zegt : één plaatje zegt soms meer dan 1000 woorden :

instellingen / module activeren


GPS Module Instellingen / Activeren

Checklist voor GPS Module (t.b.v. systeembeheerder)

Verborgen algemene instellingen

- GPS -module aanzetten

- Garmin-Key invoeren

- Garmin User invoeren

- GPS-Layers kopieren

Bij veel/intensief gebruik van IVS is het aan te raden om de order-data op de server centraal te updaten.

- GPS Update Local

ivs_leveren.txt : data van ordersw

ivs_wagens.txt : GPS data van vrachtwagens

WELKE MACHINES KOMEN Op DE KAARt ?

-


Archief module


Barcodescanner werkplaats

IVS kent 2 soorten barcodescanners:

1) De simpele, toetsenbord-vervangende scanner.

Deze simpele scanner vervangt eigenlijk een toetsenbord, en valt standaard onder de orderadministratie. Zie werken met barcodescanner .

2) De programmeerbare scanner voor de werkplaats.

De programmeerbare scanner wordt gebruikt als "handheld", en heeft een invoerscherm waarin diverse gegevens ingevoerd en opgeslagen worden.

Deze worden enkele malen per dag uitgelezen en verwerkt in IVS.

Op deze scanner wordt IVS-software geplaatst.

Met de scanner wordt een barcode gescand die veelal óp de machine aanwezig is.

Als de machine (in de werkplaats) gescand wordt ,worden de relevant onderhoudsdata weergegven, zoals bv laatste keurdatum, opmerkingen, waarschuwingen etc.

Tijdens de de inspectie/keuring/onderhoudsbeurt worden werkzaamheden, onderdleen en data van de machine bijgewerkt.

Na afloop worden deze uitgelezen in de "cradle", en worden de gegevens verwerkt in IVS.


Urenregistratie

De urenregistratie in IVS is sterk gekoppeld aan het gebruik van de (simpele) barcodescanner.

De scanner werkt als een 'prikklok', waarbij een werknemer zichzelf, een uursoort (reparatie, pauze, overwerk, etc ...) en eventueel een order/onderhoudsbeurt scant.

Hiermee zijn de werkzaamheden vastgelegd. Deze kunnen vervolgens overgenomen worden op een order/onderhoudsbeurt indien er sprake is van door te berekenen kosten.


Vlootnummer

Een door uzelf gekozen uniek nummer van een machine/wagen.

Meestal worden zeer korte nummers met een voorloopletter gebruikt die ook duidelijk zichtbaar op de machine zelf geplaatst zijn.


nog in te delen machine

Een "nog in te delen machine". Hieronder wordt een artikel-regel verstaan die niet gekoppeld is aan een echte machine.

U gebruikt deze regels typisch om aan te geven dat het nog niet duidelijk is welke specifieke machine geleverd gaat worden.

BELANGRIJK: Om optimaal gebruik te maken van dit principe (bv in het planbord), is het noodzakelijk dat het artikelnummer op 0 (nul) wordt gezet voor deze artikelen.

In diverse overichten gaat IVS er van uit dat artikelen met artikelnummer 0, machines betreft die nog ingedeeld moeten worden.


Artikelmand
         Previous Topic

icoon : ,

Sneltoets : F8

Menu : Extra |Artikelmandje

doel : Het bewaren van een lijst van artikelen. Beschouw het als een klembord.

De artikelmand kan op verschillende plekken in IVS gevuld en/of geleegd worden.

Het vullen van de mand heeft geen gevolgen voor voorraad.

Als de mand wordt om artikelen over te nemen van leveringen/bestellingenn/onderhoudsbeurten, gebeurd dit min of meer op de achtergrond,

maar ten alle tijden kan de mand ingezien/aangepast worden vanuit het "Artikelmand-scherm" (F8)

Het "Artikelmand-scherm" :

Typische situatie waarin de artikelmand gebruikt wordt :

  1. Vul de mand met leveringsgegens, en leeg dezelfde mand weer in een bestelling of werkplaatsorder
  2. Vul de mand met ene nieuwe artikel-selectie om de prijs te bepalen van een bepaalde lijst. bijvoorbeeld als iemand telefonisch prijzen opvraagd.
  3. Leeg de mand in een levering of offerte, om van de 'tijdelijk' lijst een definitieve order/offerte te maken.

SCHEMPRINTS waar de artikelmand behikbaar is:

- een levering/offerte toevoegen aan de mand

- De mand legen in een levering / offerte :

Let op: deze knop is alleen zichtbnaar als er ook artikelen in de mand aanwezig zijn.

klik op Offerte/Levering o, de mand te kopieren naar de offerte/levering van de order die op dat moment open staat.

- De artikelmand bij een bestelling :


FAQ 01 1

Afdrukvoorbeeld naar scherm

Afdrukvoorbeeld op scherm is niet gemaximaliseerd

Helaas is dit niet te verhelpen. De functie van 'Afdrukvoorbeeld naar scherm' is ook uitsluitend bedoeld voor het geval er geen printer is aangesloten, en er toch overzichten moeten worden ingezien (bv op labtop).

Wellicht dat het in de toekomst mogelijk wordt dit op te lossen.

Het afdrukvoorbeeld naar scherm wordt weergegevens als deze optie is aangevinkt bij de algemene instellingen (eerste tabblad, groep 'algemeen').


Algemene werking

Weergave tabellen

De bediening van dit programma is conform de Windows-standaarden. Wij gaan er daarom vanuit dat u op de hoogte bent van het gebruik van sneltoetsen bij menu's en knoppen e.d.

Op alle schermen vindt u een helpknop waarmee u een voor dat scherm toepasselijk helpscherm krijgt waarin u kunt nalezen hoe een en ander werkt.

Op veel plaatsen in het programma, en dan met name daar waar lijsten worden getoond, ziet u onderaan deze lijst een z.g. 'navigator'. Dit is een speciale knoppenbalk met functionaliteit voor het navigeren door en uitvoeren van acties op de getoonde lijst. De weergave van de tabellen is waar mogelijk flexiebel.

Een voorbeeld van zo'n navigator ziet u hieronder.

Naar de eerste rij van de tabelGa 10 rijen terug/omhoogGa één rij terug/omhoogGa één rij vooruit/omlaagGa 10 rijen vooruit/omlaagGa naar de laatste rijRij verwijderen

Welke knoppen zichtbaar zijn hangt af van de lijst waaraan de navigator gekoppeld is. In dit voorbeeld ziet u van links naar rechts de volgende knoppen:

1. Spring naar begin van de lijst

2. Spring tien regels terug

3. Ga 1 regel terug

4. Ga 1 regel verder

5. Spring tien regels verder

6. Spring naar einde van de lijst

7. Voeg een nieuw item toe aan de lijst

8. Verwijder een item uit de lijst. Hierbij zal het programma altijd om een bevestiging vragen en tevens controleren of het item verwijderd mag worden i.v.m. eventueel daarvan afhankelijke andere gegevens.

9. Open item op regel om te wijzigen of in te zien

10. Ververs de gegevens

Verder maakt het programma veel gebruik van tabbladen, zodat u eenvoudig toegang heeft tot bijvoorbeeld alle gegevens van een order. Een voorbeeld van een scherm met tabbladen ziet u hieronder.

U gaat naar een tabblad door er eenvoudig met de muis op te klikken.


Artikelen Definitief Verwijderen

Om artikelen definitief te verwijderen gaat u alsvolgt te werk :

- Controleer of u een artikel gereserveerd heeft voor'verwijderde artikelen' ( algemene instellingen, geavanceerd )

- Ga naar Artikelgegevens via Gegevensbeheer.

- Klik op 'Art. Select'. hierna is het mogelijk om meerdere artikelen te selecteren door de ctrl-toets (en evt shift-toets) ingedrukt te houden .

- Klik op Artikel verwijderen. Lees de waarschuwing nauwkeurig en maak uw keuze


Artikelgroep wijzigen

Zie Artikelen Herindelen voor een beschrijving hoe artikelen naar een andere (sub)(hoofd)groep kunnen worden verplaatst.


Artikel hergebruiken/overschrijven

Het hergebruiken/overschrijvne van bestaande artikelen wordt door ons sterk afgeraden!.

De voornaamste reden hiervoor is dat leveringen slechts een verwijzing naar het artikel bewaren, en niet alle artikel-gegevens zelf (met uitzondering van de prijzen!).

Als u dus de omschrijving van een artikel wijzigt, heeft dit gevolgen voor alle orders waar dit artikel gebruikt is en de omschrijving in het leveringscherm niet gewijzigd is ! (Wijzigingen van de omschrijving in het leverinscherm worden uiteraard wel per leverings-regel bewaard).

Los van het feit dat oude orders dus misleidende informatie kunnen geven, zullen ook diverse historische overzichten niet meer correct zijn.

Denk hierbij b.v. aan :

- Kosten/Baten

- Planning (terugkijkend)

- Aantal verkocht / periode

Bedenk dus heel goed of de hierboven genoemde effecten voor dit aritkel van belang zijn voordat u artikelen 'hergebruikt'.

TIP : Het is beter alle 'oude' artikelen in een apart artikelgroep te zetten. Maak hiervoor b.v. een nieuwe aritkelgroep "9999 Verouderde artikelen" aan.


Onjuist grootboeknummer

FAQ 01

Artikelen komen niet op het juiste grootboeknummer.

Op welk grootboeknummer een faktuurregel geboekt wordt hangt van meerdere instellingen af.

In het algemeen is het zo dat

1)verhuur-regels op het grootboeknummer verhuur van de artikelgroep worden geboekt

2)verkoop-regels op het grootboeknummer verkoop van de artikelgroep worden geboekt

3)overige regels (*) op het bijbehorende nummer van de algemene instellingen worden geboekt.

(*) Verzekering en storing zijn berekende bedragen en kunnen niet uit de lijst "Type ORderregel" geselecteerd worden.

Mocht dit niet het geval zijn, doorloop dan de onderstaande beslissingsboom die IVS gebruikt nauwkeurig.

A) GROOTBOEKNUMMER BUITENLAND ?

Als u werkt met ' grootboeknummer buitenland ' dan dient u het volgende te controleren (zo niet, ga naar B) :

1) Is de BTW-kode van de order gekoppeld aan een grootboeknummer 'buitenland' ?

Ja : alle bedragen, inclusief BTW op dit grootboeknummer geboekt. Alle overige instellingen zijn dan niet meer van toepassing.

Nee : Ga naar B)

B) GROOTBOEKNUMMER INHUUR

Het artikel wordt op 'Grootboeknummer inhuur' geboekt als voldaan is aan de volgende voorwaarden :

1) 'grootboeknummer inhuur' bij de algemene instellingen is ingevuld

2) het betreft een verhuur-regel (dag t/m maand-prijs)

3) het inhuur-bedrag van het aritkel is > 0 (in het leveringscherm)

4) als er een afgesproken huurprijs is ingevoerd, dan is het het eerste artikel.

(als er geen afgesproken prijs is ingevoerd mag het artikel op een willekeurige plek in de levering staan)

Voldoet het de leveringsregel van het artikel niet aan alle hiergenoemde voorwaarde, ga dan verder naar C

C) TYPE ORDER :

Selecteer het type order (ordergegevens, verhuur/verkoop)

Grootboeknummer van verhuur-orders

Grootboeknummer van verkoop-orders


FAQ 03 1

De voorraad wordt niet correct weergegeven

Het programma kent 2 soorten voorraad.

1)De voorraad die in het leveringscherm te zien is, is afkomstig uit de voorraad-tabel bij gegevensbeheer. Na het selecteren van een aritkel wordt deze verlaagd, na het retour-boeken wordt deze opgehoogd. Daarbij wordt geen rekening gehouden met de lever/retour-datum.

De reden hiervoor is dat het teveel tijd zou kosten om deze actuele, datum-afhankelijke voorraad te bepalen als een order geopend wordt.

2)Het voorraad-overzicht op basis van peildatum. Deze voorraad wordt berekend op basis van bezit. Als het bezit bekend is, kan immers de voorraad bepaald worden m.b.v. de order-historie.

Voorbeeld: Bezie = 10. Uit de leveringsgegevens blijkt dat er 3 verhuurd zijn. De voorraad is derhalve 7.

Het is dus vrij normaal dat deze 2 voorraaden verschillende waarden laten zien, waarbij de voorraad in het overzicht de meest nauwkeurige is.

Als blijkt dat de voorraad niet overeenstemd met de werkelijkheid kan dit meerdere oorzaken heben :

1) Als de voorraad in het leveringscherm niet correct is, kan dit zijn doordat

a)het artikel geboekt is (levering of retour) voor na vandaag.

Voorbeeld: U heeft van machine type A er 1 in uw bezit. Deze machine is verhuurd en nog niet retour geboekt. De voorraad is nu dus 0. Als u deze machine alvast invoert voor een order, te leveren over 2 weken, dan zal de voorraad -1 worden. Als u volgende week de machine reout boekt, dan zal de voorraad weer 0 worden.

b) De voorraad-tabel in het gegevensbeheer geen juiste gegevens meer bevat. Zie de onderhoudsfuncties om dit te corrigeren.

2) Als de voorraad in het overzicht niet correct is kan dit zijn doordat :

a) De waarde van bezit is niet correct. De voorraad in het overzicht wordt immers bepaald o.b.v. bezit. Zorg er voor dat deze waarde correct is

b) Aantal verhuurd is niet correct. Dit betekend meestal dat er orders zijn die niet correct zijn afgesloten: Te veel retour geboekt, of niet retour geboekt. Het programma rekent als volt : Verhuurd = (Bezit -aantal geleverd + aantal retour) , op basis van leveringsdata.

Zie de onderhoudsfuncties om dit te corrigeren of lees voorraad corrigeren


FAQ 03 2

Hoe corrigeer ik de voorraad?

Als na verloop van tijd de voorraad geen correcte waarden weergeeft, kunt u deze alsvolgt corrigeren :

Het corrigeren van de voorraad bestaat uit 2 stappen :

1) Retour controle afgesloten orders (voorbereidend werk)

2) Voorraad corrigeren (de daadwerkelijke correctie)


Grootboek Buitenland

Het programma kan ingesteld zijn op 'grootboeknummers buitenland'. Als u twijfelt kunt u dit controleren door te kijken bij de gegevens van de BTW-koden. Als u onder 'grootboeknummer' de tekst 'grootboeknummer buitenland ziet staan, dan is het programma ingesteld op het werken hiermee.

Met dit grootboeknummer kunnen alle artikelen die onder een bepaalde btw-kode zijn ingevoerd op 1 grootboeknummer ingevoerd worden.

NB: U kunt deze instelling ook gebruiken om bepaalde orders op een apart grootboeknummer te krijgen. Maak hiervoor een nieuwe BTW-kode aan met het juiste percentage, en koppel deze kode aan de specifieke klanten/orders die u apart wilt houden.

Neem contact op met de helpdesk als u hiervan gebruik wilt maken maar nog niet met 'grootboeknummer buitenland' werkt.


Grootboek Inhuur

Het grootboeknummer Inhuur (algemene instellingen) heeft een speciale functie.

Als er een grootboeknummer is ingevuld, en het inhuur-bedrag in het leveringscherm is groter dan nul, dan wordt dit artikel op het grootboeknummer inhuur geboekt, ongeacht de artikelgroep-instellingen.

Voorwaarde hier voor zijn dat

1) Er wordt niet met grootboeknummer buitenland gewerkt voor de desbetreffende order

2) Als er een afgesproken prijs is ingevoerd, wordt deze ten alle tijden op het eerste artikelgeboekt. Controleer dus of het het eerste artikel is als er een afgesproken prijs is ingevoerd.


Kaart

icoon :

Met deze knop/functie wordt een kaart (Google-maps) geopend, op de locatie/adres die op dat moment geseleteerd is.

Als u bijvoorbeeld in het klassieke hoofdscherm een debiteur heeft geselecteerd, en deze knop aanklikt, dan wordt het bezoekadres van de debiteur getoond.

Heeft u in datzelfde scherm echter een werk of een order geselecteerd, dan wordt het werkadres getoond.

indien geselecteerd, wordt hieronder het adres weergegevenindien geselecteerd, worden hieronder de coordinaten (NB,WL) weergegevenKies deze knop om de locatie-marker handmatig naar de juiste plek te verslepenToon de route naar het adres, vanaf uw bedrijfslocatieAfstand en Reistijd tot dit adres. Op basis van transportkosten-info wordt de transport-prijs bepaald

Naast de locatie, wordt ook de afstand en reistijd tot uw bedrijf getoond, en kan een schatting van de transportkosten weergegeven worden.

Hiervoor moeten wel de transportcategorën gevuld zijn.

Tevens is ook de route te bekijken. Klik hiervoor op de knop "Route" in de knoppenbalk.

Mocht de exact locatie niet gevonden worden door Google Maps, dan is het mogelijk de marker handmatig naar de juiste locatie te verslepen.

Klik hiervoor op de knop "locatie aanwijzen" [image] in de knoppenbalk.


Opschonen

Opschonen

In dit scherm heeft u o.a. de mogelijkheid overtollige balast uit de database te verwijderen en enkele zaken automatisch te corrigeren. Zie scherm en uitleg hieronder.

1) Spreekt voor zich

2) Spreekt voor zich

3) Het kan zijn dat er in de voorraad-tabel artikelen staan waarvan de voorraad niet wordt bijgehouden. Deze gegevens zijn niet meer zichtbaar en hebben ook geen functie meer in het programma. Vink deze optie aan om deze gegevens te verwijderen.


Order Templates

Order Templates

Indien u gebruik maakt van order-templates kunt u deze hier verwijderen of her-groeperen.

Order-templates zijn niets meer dan een verwijzing naar een levering, gekoppeld aan een kode en een omschrijving.

U kunt op deze manier snel komplete leveringen overnemen van veel voorkomende orders.

(Zie ook menu 'levering' in het leveringscherm)


Overige koppelingen

Boekhoudpakket - koppelingen

Naast Exact kunt u IVS ook koppelen met de boekhoudpaketten Snelstart, MUIS en AllSolutions.

Exact

Zowel Factuurregels als Financiële boekingen worden ondersteund

Exact On-Line

Zowel Factuurregels als Financiële boekingen worden ondersteund

Snelstart

Zowel factuurregels als Financiële boekingen worden ondersteund

MUIS

MOgelijkheid tot het exporteren van debiteurgegevens en boekingsregels op basis van grootboekrekening

AllSolutions

Mogelijkheid tot het exporteren vanboekingsregels op basis van grootboekrekeningen (geen debiteur-gegevens)

NB: Andere koppelingen kunnen eventueel op verzoek worden gerealiseerd. Neem hiervoor contact op met de helpdesk .


FAQ 02 1 2

FAQ 01 2

Bepaling Grootboeknummers Verkooporders.

Voorwaarde :Er wordt NIET gewerkt met Grootboeknummer Buitenland of Grootboeknummer Inhuur .

Als u hieraan twijfelt zie dan A en B bij Bepaling Grootboeknummer .

1) VERKOOPREGELS (dag t/m maand-prijs)

1.1) Is er een totaalbedrag ingevoerd ?

Nee : Ga verder met 1.2)

Ja : Het grootboeknummer van het eerste artikel wordt gebruikt.

1.2) Is de grootboekrekening verhuur van de artikelgroep ingevoerd ?

JA : Grootboeknummer 'verkoop' van artikelgroep wordt gebruikt.

NEE : Grootboeknummer 'diversen' wordt gebruikt (algemene instellingen)

3) OVERIGE REGELS (schade,manco,reparatie,montage/demontage)

B.1.3) Is er een grootboeknummer ingevoerd in de algemene instellingen van het desbetreffende type ?

JA : Grootboeknummer van het type regel wordt gebruikt.

NEE : Grootboeknummer 'diversen' wordt gebruikt (algemene instellingen)


FAQ 02 1 1

FAQ 01 1

Bepaling Grootboeknummers Verhuurorder.

Voorwaarde :Er wordt NIET gewerkt met Grootboeknummer Buitenland of Grootboeknummer Inhuur .

Als u hieraan twijfelt zie dan A en B bij Bepaling Grootboeknummer .

1) VERHUURREGELS (dag t/m maand-prijs)

1.1) Is er een totaalbedrag ingevoerd ?

Nee : Ga verder met 1.2)

Ja : Het grootboeknummer van het eerste artikel wordt gebruikt.

1.2) Is de grootboekrekening verhuur van de artikelgroep ingevoerd ?

JA : Grootboeknummer 'verhuur' van artikelgroep wordt gebruikt.

NEE : Grootboeknummer 'diversen' wordt gebruikt (algemene instellingen)

2) VERKOOPREGELS van een VERHUUR-ORDER

2.1) Is de grootboekrekening verhuur van de artikelgroep ingevoerd ?

JA : Grootboeknummer 'verhuur' van artikelgroep wordt gebruikt.

NEE : Grootboeknummer 'diversen' wordt gebruikt (algemene instellingen)

3) OVERIGE REGELS (schade,manco,reparatie,montage/demontage)

B.1.3) Is er een grootboeknummer ingevoerd in de algemene instellingen van het desbetreffende type ?

JA : Grootboeknummer van het type regel wordt gebruikt.

NEE : Grootboeknummer 'diversen' wordt gebruikt (algemene instellingen)


Prijsopbouw componenten (categoriën)

Op het tabblad prijsopbouw componenten kunt u op een overzichtelijke wijze alle componenten waaruit een hoofdartikel (z.g. samengesteld artikel ) is opgebouwd inzien om vervolgens prijzen te kunnen wijzigen. Het scherm is verdeeld in twee secties die hieronder worden besproken. Daaronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

De valuta die u ziet is afhankelijk van welke standaard valuta u heeft geselecteerd bij algemene instellingen - tabblad valuta instellingen .

Hoofdartikel: Vastgestelde prijzen

Bovenaan ziet u het artikel wat u aan het wijzigen bent met daarachter de diverse prijzen. Die prijzen kunt u zelf ingeven. U kunt ook de prijzen van de bijbehorende componenten bij elkaar laten optellen en laten kopieren naar het getoonde artikel. Klik hiervoor op de knop kopieer berekende prijzen.

Componenten van Hoofdartikel

Hier ziet u per categorie de lijst met artikelen die gekoppeld zijn aan het artikel. Deze koppeling heeft u gemaakt in het tabblad componenten .

Per component kunt u de prijzen aanpassen en vervolgens de optelsom van alle componenten bij elkaar, laten kopieren naar de prijzen van het hoofdartikel met de knop kopieer berekende prijzen.

Hieronder wordt de functie van de op dit tabblad aanwezige knoppen uitgelegd:

OK

Met deze knop sluit u het scherm af en keert u terug naar het hoofdscherm. Gewijzigde gegevens worden automatisch bewaart.

Annuleren

Zolang de aangebrachte wijzigingen nog niet zijn opgeslagen (zie bewaren) kunt u deze annuleren. U keert dan terug naar de gegevens zoals die waren op het moment dat de order voor het laatst werd bewaard.

Bewaren

Deze knop forceert de opslag van de gegevens. Alle op het scherm aangebrachte wijzigingen worden bewaart en zijn niet meer te annuleren (zie annuleren).

Subcomponenten / Hoofdartikel

Indien de geselecteerde component zelf ook weer componenten heeft (eg. sub-componenten) kunt u deze inzien en wijzigen door op deze knop te klikken. Een klik op dezefde knop laat u weer terug keren naar de componenten van het hoofdartikel.

Afdrukken

Hiermee kunt u de getoonde lijst afdrukken.

Help

Geeft dit helpscherm


Probleemoplossing

"Deadlock detected"

Deze melding geeft aan dat de Firebird Server is vastgelopen. De enige oplossing is op alle PC's IVS en bijbehorende modules af te sluiten en opnieuw op te starten.

Mocht deze melding zich vaak voordoen, neem dan contact op met uw leverancier


Retourcontrole afgesloten orders

FAQ 03 2 1

Retour controle afgesloten orders

1) Ga in het hoofdscherm naar het menu Onderhoud|Retour controle afgesloten orders

2) Klik op 'Start controle'. Afgsloten orders worden nu gecontroleerd. Als er aritkelen niet, of te veel, retour zijn geboekt worden deze vermeld (zie hieronder) :

3) U heeft de mogelijkheid deze 'fouten' automatisch te corrigeren mbv de knop 'Corrigeer'. Als u het niet vertrouwd, kunt u het best deze lijsten afdrukken en de orders handmatig controleren.

4) Ga pas verder met het corrigeren van de voorraad als bovenstaande controle geen resultaten meer geeftr (beide lijsten leeg).


Te keuren machines

Machine verschijnt niet op overzicht te keuren machines.

- De hoofdgroep van de artikelgroepgroep waarin het artikel zich bevindt, moet "Zichtbaar in OH als machine zijn"


Terminalmodule

Etikettenmodule

Terminalmodule

DOEL: De etikettemodule is bedoeld voor het werken met handterminals(scanners) in combinatie met Barkoden.

De module heeft de volgende functionaliteit :

1) Inventariseren

2) Orderpicking

3) Etiketten printen

1) Inventariseren

Met deze functie is het mogelijk de voorraad te bepalen. Lopend door de winkel kunnen artikelen worden ingescand, en vervolgens kan het aantal worden ingevoerd. Na afloop worden de gegevens mbv de module ingelezen en wordt de voorraad bijgewerkt.

2) Orderpicking

Met deze functie is het mogelijk om artikelen uit het 'winkelmandje' te scannen. De gegevens worden vervolgens met IVS gecommuniceerd, en er wordt volautomatisch een nieuwe order met de gescande aritkelen aangemaakt.

3) Etiketten met barkoden printen.

Om te kunnen werken met scanners is het nodig etiketten met barkoden aan te maken. Het onderstaande scherm geeft een indruk van de mogelijkheden:


Output

In meerdere schermen kunt u het type output kiezen. Opties zijn:

l Printer : De ingevoerde printer bij de printerinstellingen

l Fax : De ingevoerde Fax-printer (nog in test-fase)

l Printerdialoog: Selecteer zelf een printer

l Mail : Er wordt een RTF-document (Word) aangemaakt en als bijlage verstuurd.


Verversen

De functie "Verversen" kent 2 verschillende iconen :

  • In een knoppenbalk

  • in de navigatiebalken :

Door op deze knop te klikken, zullen de gegevens die op dat moment in het scherm staan opnieuw gelezen worden.

Eventuele wijzigingen, gemaakt door een andere gebruiker, zullen op deze manier zichtbaar worden.

Gebruik deze functie als u twijfelt of u wel de meest recente gegevens ziet op het scherm.


Voorraad Corrigeren

Voorraad Corrigeren

Deze functie corrigeert de voorraad . De correctie kan alleen plaatsvinden als u zichzelf ervan heeft overtuigd dat :

1) De ingevoerde waarde van bezit van de artikelen correct is. (dwz: het voorraadoverzicht geeft correcte waarden aan)

óf

2) De ingevoerde waarde van de voorraad correct is. (De voorraad bij gegevensbeheer geeft de actuele voorraad weer).

1) Vink de eerste optie aan, en klik op start correctie. Het programma bepaald op basis van de orders hoeveel artikelen er op dit moment als verhuurd staan ingevoerd ongeacht de leverdatum (!). De voorraad wordt dan BEZIT-VERHUURD.

Deze voorraad is dan de voorraad die te zien is bij gegevensbeheer en in het leveringscherm

2) Vink de tweede optie aan, em klik start correctie. Het programma bepaald op basis van de orders hoeveel artikelen er op dit moment als verhuurd staan ingevoerd ongeacht de leverdatum (!). Het nieuwe bezit wordt dan VERHUURD + VOORRAAD..

Dit nieuwe bezit wordt als uitgangspunt voor het overzicht gebruikt.


Weergave tabellen

U kunt meestal zelf de weergave van tabellen in IVS bepalen. Zo is de kolombreedte vaak te wijzigen door de muis in de titelbalk tussen 2 kolommen te plaatsen, en vervolgens met de muisknop ingedrukt deze verplaatsen. ook is de volgorde vaak te wijzigen. Klik hiervoor op de titel van een kolom en sleep deze naar de juiste positie.

Bij een groot aantel schermen is het mogelijk de weer te geven kolommen te selecteren dmv de rechter-muisknop.

Kies dan voor "Kolommen"

Voorbeeld van de rechtermuisknop in de orderlijst :


Werken met barcodescanner

Met een barcodescanner is het mogelijk om in IVS razendsnel artikelen, orders en onderhoudsbeurten op te zoeken/ te selecteren.

De enige voorwaarde is dat u een scanner aanschaft. De functionaliteit is standaard in de IVS Orderadministratie.

Enkele situaties waarin een barcodescanner gebruikt wordt :

1) invoer van inkoop

Scan de barcode van het artikel dat afgeleverd is. Dit is de barcode van de leverancier.

IVS zal het artikel herkennen en de invoer van prijs en/of aantal aanbieden, zodat de voorraad bijgewerkt kan worden.

indien het een nieuw artikel betreft, kunt u dit op dat moment snel toevoegen aan het artikelbestand, en volstaan met de invoer van enkele essentiële invoervelden.

Het nieuwe artikel zal in een speciale artikelgroep geplaatst worden, welke typisch eens per week wordt bijgewerkt met aanvullende info.

2) Het selecteren van artikelen

Bij het maken van een levering, onderhoudsbeurt en/of bestelbon kan de scanner gebruikt worden om de artikelen/onderdelen snel toe te voegen.

3) Het oproepen van orders

Print een ordernummer als barcode op iedere order-gerelateerde bon, en het is mogelijk om de order razendsnel te openen d.m.v. het scannen van de barcode.